Fiesta 4 (Bj. 96-99) JAS/JBS Lüfter am Kühler springt nicht an.

Diskutiere Lüfter am Kühler springt nicht an. im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; moin,moin, Also bei meinen FOFI, springt im sommer der motor lüfter nicht an... ich habe dann mal hier und da gemessen und festgestellt das...

  1. #1 dediaction_soul, 14.11.2010
    dediaction_soul

    dediaction_soul Neuling

    Dabei seit:
    14.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 23.09.1998, JAS
    moin,moin,
    Also bei meinen FOFI, springt im sommer der motor lüfter nicht an...
    ich habe dann mal hier und da gemessen und festgestellt das keine Spannung anliegt, danach habe ich am Relay im Sicherungskasten gemessen und siehe da, das bekommt keine Spannung auf A1 die Masse Verbindung zu A2 ist in Ordnung. ich habe dann provisorisch mir einen Schalter in den innenraum gesetzt der Praktisch das Relay überbrückt und habe dann manuell den Lüfter zugeschaltert wenn das nötig war.

    Meine Frage jetzt weiss jemand wo sich der Thermokontakt befindet der das Relay zuschaltet?

    Baujahr. 1998/ 1,3 L mit 37 kW

    wo isch schonma hier bin... wie ist das eigentlich mit der Temperatur anzeige die dümpelt bei mir immer so im ersten viertel rum. normal?

    danke schonmal im voraus
     
  2. #2 Alex1980, 18.11.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo

    Hast du die Sicherungen überprüft? F28 15A, F36 60A, F33 30A.
    Das Relais wird durch das Motorsteuergerät mit Masse versorgt wenn der Lüfter eingeschaltet werden soll. Die Motortemperatur kommt vom Kühlmittelsensor hinter dem Motor in einem Wasserschlauch.

    Gruß Alex.
     
  3. #3 dediaction_soul, 18.11.2010
    dediaction_soul

    dediaction_soul Neuling

    Dabei seit:
    14.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 23.09.1998, JAS
    Hey...
    Danke erstmal für die Antwort... :top1:
    Die Sicherungen habe ich in beiden Sicherungskästen überprüft, sind alle in Ordnung, ich würde halt gerne mal am Kühlmittelsensor messen um zu schauen ob da überhaupt etwas ankommt.
    Ich würde mich sehr freuen wenn ich eine etwas genauere Beschreibung der Position des Sensor´s bekommen könnte.

    Gruss Tobi
     
  4. #4 Alex1980, 19.11.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo

    der Sensor sitzt in einem Wasserschlauch der hinter dem Motor verläuft. Aber da deine Temperaturanzeige was anzeigt wird der Stromkreis des Sensors I.O. sein. Der Sensor kann auch falsche werte liefern.
    Wenn der Thermostat immer offen ist dann braucht der Motor auch ewig das der warm wird (im Winter fast garnicht), somit schaltet der Lüfter auch nicht ein.
     
  5. #5 dediaction_soul, 22.11.2010
    dediaction_soul

    dediaction_soul Neuling

    Dabei seit:
    14.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 23.09.1998, JAS
    Danke. Kann es sein das es zwei stromkreise gibt? Evt. Einen für die temp. Anzeige und einen für die lüftersteuerung?

    Gruß tobi
     
Thema:

Lüfter am Kühler springt nicht an.

Die Seite wird geladen...

Lüfter am Kühler springt nicht an. - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  2. Kühler Aus-Einbauen

    Kühler Aus-Einbauen: Ich habe bei meinem Ford Escort Turnier Mk6 1.8 16v Jahrgang 1995 ein Kühlerschaden. Oberer Schlauchstutzen ist ausgerissen. Was muss ich beim...
  3. Stecker beim Kühler

    Stecker beim Kühler: Hallo, kann mir jemand sagen, wo dieser Stecker hingehört. Er hing bei meinem Fiesta voren links, lose bis auf den Boden herunter. Das Kabel kommt...
  4. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  5. Focus springt nicht mehr an

    Focus springt nicht mehr an: Hallo, nachdem ich nicht mehr weiter weiß dachte ich mir ich bitte euch um gute Ratschläge.. Fahrzeugdaten: BJ August 2016, 75.000km oben,...