Escort 6 (Bj. 92-95) GAL/ALL/CLX Lüfter geht mit Zündung sofort an

Diskutiere Lüfter geht mit Zündung sofort an im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Moin, seit ich neulich ne Motorwäsche gemacht hab geht der Lüfter vom Kühler immer an sobald Zünndung ein ist... nehme an das entweder ein...

  1. #1 RemmiDee, 25.04.2013
    RemmiDee

    RemmiDee Schumacher Edit.

    Dabei seit:
    01.12.2012
    Beiträge:
    221
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort XR3i Cabrio MK6, 1993, 1.8l 130PS
    Moin,

    seit ich neulich ne Motorwäsche gemacht hab geht der Lüfter vom Kühler immer an sobald Zünndung ein ist... nehme an das entweder ein stecker spinnt oder ein tempsensor im eimer is... von welchem sensor bezieht der Lüfter sein Signal?? vom dem oben auf dem Motor oder von dem vorne vor?

    MfG RemmiDee
     
  2. #2 grcrusher, 26.04.2013
    grcrusher

    grcrusher Neuling

    Dabei seit:
    11.10.2012
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio VI ALL
    1,8L , 16V , XR3i
    Hi Remmidee,

    also von meinem Vorgängerauto (war ein Opel Corsa) sahs der Temperaturfühler für den Lüftermotor am Kühler. Ist ja auch logisch weil es die Temp. vom Glykol messen tut und nicht vom Motor. Erst wenn das Glykol zu heiss wird, schaltet der Lüfter zu. Also wie gesagt, der Sensor sitzt, wenn du vor dem Motor stehst, schaust du auf die linke Seite vom Kühler, dann ganz runter an der Ecke sahs der Fühler. Da wo auch der Rücklauf vom Kühlmittel ist, weil man dann auch weiss welche Temp. der Motor abgibt. Hab zwar jetzt den gleichen Essi wie du (1,8l), kann aber nicht nachschauen weil der grad in der Werkstatt ist :( . Aber guck mal ein fach nach. Müsste ein 2 pol Stecker sein. Wenn du denn Brücken tust (sprich ein stück Draht in die Klemmen vom Stecker reinsteckst)müsste der Lüfter anlaufen.
     
  3. #3 RemmiDee, 26.04.2013
    RemmiDee

    RemmiDee Schumacher Edit.

    Dabei seit:
    01.12.2012
    Beiträge:
    221
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort XR3i Cabrio MK6, 1993, 1.8l 130PS
    Ja war ******* beschrieben die beidem Tempfühler sitzen am Thermostat... am kühler selber is nichts :/
     
  4. #4 Didiford, 26.04.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    der temperaturschalter sitzt im dicken Kühlerschlauch der zum Kühler geht , kommt glaube ich vom Termostatgehäuse , auf der Fahrerseite oben ,
    ist leicht zu finden
    zieh mal den Stecker ab und schalte die Zündung ein wenn dann der Lüfter läuft hast du einen Kurtschluss im Kabel ,
     
  5. #5 RemmiDee, 27.04.2013
    RemmiDee

    RemmiDee Schumacher Edit.

    Dabei seit:
    01.12.2012
    Beiträge:
    221
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort XR3i Cabrio MK6, 1993, 1.8l 130PS
    tut er :(
     
  6. #6 Didiford, 27.04.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    dann mußt du das Kabel überprüfen und schauen wo der Kurtschluss ist und beseitigen
     
  7. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    267
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Hallo RemmiDee

    War der Fussraum Fahrerseitig nach der Motorwäsche feucht, oder sogar nass?
    Das Problem wo Du beschreibst ist typisch für einen Defekten
    Sicherungskasten.
    Ich würde dass auch als Möglichkeit in betracht ziehen.

    schönes Week

    Kurt
     
  8. #8 Fordbergkamen, 03.05.2013
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.257
    Zustimmungen:
    56
    Moin,
    wenn du den Stecker vom Thermofühler abgezogen hast, schließ ihn doch mal kurz (überbrücken)
    Wenn dann der Lüfter aufhört liegt der Fehler im Kontakt zum Fühler oder in ihm.
    MfG
    Dirk
     
  9. #9 RemmiDee, 03.05.2013
    RemmiDee

    RemmiDee Schumacher Edit.

    Dabei seit:
    01.12.2012
    Beiträge:
    221
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort XR3i Cabrio MK6, 1993, 1.8l 130PS
    wollte heute mal nach dem fehler suchen und bupp es is von alleine über nacht wieder weg :D
     
  10. #10 Didiford, 03.05.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia

    das ist sinfrei
    wenn er den Stecker abzieht müste der Lüfter schon aus gehen
    auch wenn jetzt alles funktioniert würde ich das Kabel mal kontrolieren kann auch zu einem Kontokt mit der Karosserie kommen und dann fliegt die Sicherung und der Lüfter geht nicht an, wenn du ihn brauchst
     
Thema: Lüfter geht mit Zündung sofort an
Besucher kamen mit folgenden Suchen
  1. ford escort mk5 rs 2000 lüfter geht nicht

Die Seite wird geladen...

Lüfter geht mit Zündung sofort an - Ähnliche Themen

  1. Ford Ka geht ständig aus

    Ford Ka geht ständig aus: Hallo, meiner Frau ihr Ka geht ständig beim Abbremsen bzw. Auskuppeln aus. Sie rief den ADAC an. Der nette Herr schrieb in seinem Bericht, dass...
  2. Warnblinker defekt/nur bei Zündung

    Warnblinker defekt/nur bei Zündung: Hallo, der Warnblinker an meinem Transit (2007) funktioniert nur, wenn die Zündung an ist. Ohne Zündung macht er keinen Mucks. Hat vielleicht...
  3. Innenfilter Wechseln wie geht das und wo ist er im auto

    Innenfilter Wechseln wie geht das und wo ist er im auto: Hallo habe einen Ford Mondeo 1.8 liter Bj 2000 Wollte den Innenfilter wechseln aber wo ist der den im auto. Und wie geht das den. Kann mir jemand...
  4. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  5. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...