Lüfter geht nicht an

Diskutiere Lüfter geht nicht an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo,Freunde! hab ein kleines problem,nachdem ich neuen kühler und lüfter für meinen escort 1.8 td eingebaut habe,habe ich festgestellt,dass...

  1. tuka

    tuka Guest

    Hallo,Freunde!

    hab ein kleines problem,nachdem ich neuen kühler und lüfter für meinen escort 1.8 td eingebaut habe,habe ich festgestellt,dass der lüfter nicht angeht.Der motor wird dabei irgendwie viel zu schnell warm.Woran kann dieses problem liegen?wann soll eigendlich der lüfter angehen?


    mfg Tuka
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Hast du das Kühlsystem korrekt entlüftet und ging der Lüfter vorher an?
     
  3. tuka

    tuka Guest


    wie meinst du korrekt entlüftet?hab an diesem dicken schlauch die mutter abgeschraubt und kühler mit flussigkeit gefühlt bis sie aus dem schlauch raus kam,die muitter habe ich dann wiede zugedreht,kühlflussigkeit bis max gefühlt und motor angelassen.

    der alte lüfter ging natürlich vorher an,neuer geht irgendwie nicht.Wann geht er normalerweise an?ich bin 15-20 min mit dem auto gefahren
     
  4. #4 mk5_fahrer, 08.07.2007
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    der lüfter geht normal erst kurz vorm roten bereich an
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Das müsste mit dem entlüften so geklappt haben. Den Diesel wirst du bei den Temperaturen während der Fahrt nicht überreden können das der Lüfter anschaltet. Mußt du halt nach der Probefahrt im Stand mal Gas geben und schauen ob er anschaltet. Dein Temp.Geber kann ja auch falsch messen .
     
  6. #6 Meister-Staubi, 10.07.2007
    Meister-Staubi

    Meister-Staubi Guest

    Bei meinem 1.8l benzin hab ich mich auch gefragt wozu der lüfter gut ist :lol: bis ich dann mal ne ganze weile im stau stand und die sonne die ganze zeit drauf schien. Das dauert schon ne weile bis der angeht und wenn dann auch nur kurz, so is es zumindest bei mir. :)
     
  7. Leon

    Leon Guest

    Meiner geht schon an, wenn ich nur 5 Minuten irgendwo stehe :D

    Scheint alles etwas enger zu sitzen...

    ..oder ne andere Steuerung, meiner kommt ja aus Italien.
     
  8. #8 senses ford, 12.07.2007
    senses ford

    senses ford F0RUMSMAUER

    Dabei seit:
    02.01.2004
    Beiträge:
    1.480
    Zustimmungen:
    8
    Fahrzeug:
    Ford Escort Ghia Baujahr 97 1,6 16v
    bitte? ist etwas spät oder? meiner springt bei der hälfte bis 3/4 an!!!
     
  9. Leon

    Leon Guest

    Die Temp.- Anzeigen sind doch eh nur grobe Schätzeisen.

    Bei mir geht der Lüfter mal an, wenn der Zeiger in der Mitte steht, mal geht er an, wenn er vor der Mitte steht. Aud das Ding gucke ich schon lange nicht mehr....
     
  10. #10 senses ford, 12.07.2007
    senses ford

    senses ford F0RUMSMAUER

    Dabei seit:
    02.01.2004
    Beiträge:
    1.480
    Zustimmungen:
    8
    Fahrzeug:
    Ford Escort Ghia Baujahr 97 1,6 16v
    da haste recht aber bei mir geht der immer so in dem bereich an von halb bis 3/4 und kühlt in runter bis auf 1/4*G* (es muss natürlich kühlflüssigkeit vorhanden sein :) :lol: )
     
  11. #11 Smartbomb, 16.07.2007
    Smartbomb

    Smartbomb Guest

    Bei mir springt der Lüfter auch mal in der Mitte und ein anderes mal kurz vor rot an. Laut Ford ist das wohl "normal", wenn der Lüfter allerdings nicht anspringt dann würde ich sagen das dein Temperaturfühler nicht mehr seinen Job erfüllt:mies:
    Denke mal du weist wo der sitzt.
     
  12. #12 Denis76, 18.07.2007
    Denis76

    Denis76 Guest

    Hallo,
    ich hab ein Problem mit meinem Escort 1.6 Turnier.
    Die Sicherung für den Lüfter/Kühler springt sofort
    nach starten des Autos raus..woran könnte das liegen ?
    So wird das Auto im stau sehr schnell heiss
     
Thema:

Lüfter geht nicht an

Die Seite wird geladen...

Lüfter geht nicht an - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Ford Fiesta 1999 bei einschalten Licht geht kein Blinker

    Ford Fiesta 1999 bei einschalten Licht geht kein Blinker: Ford Fiesta 1999 bei einschalten Licht geht kein Blinker Blinker Schalter getauscht. Der Fehler ist noch da. Was ist kaputt? Wer kann helfen?
  2. Auto geht einfach aus

    Auto geht einfach aus: Hallo, folgendes Problem: Mein ST MK2 hatte einen Zahnriemenschaden, alle Ventile krumm.... Kopf wurde mit allem drum und dran ausgetauscht und...
  3. Fiesta 7 Facelift (Bj. 12-**) Was ist das? Wie geht das ab?

    Was ist das? Wie geht das ab?: Hallo, meine Freundin hat einen Fiesta MK7 Facelift in der Sync Edition. Wir möchten gerne einen Blendkeil in die Windschutzscheibe kleben. Dazu...
  4. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  5. Klima nach 10min aus, nur warme Luft

    Klima nach 10min aus, nur warme Luft: Halli Hallo zusammen. Folgendes Problem: Meine Klima kühlt für ca.10min und dann wird's immer weniger, bis zum Schluss nur noch warme Luft...