Lüfter geht nicht an

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von tuka, 07.07.2007.

  1. tuka

    tuka Guest

    Hallo,Freunde!

    hab ein kleines problem,nachdem ich neuen kühler und lüfter für meinen escort 1.8 td eingebaut habe,habe ich festgestellt,dass der lüfter nicht angeht.Der motor wird dabei irgendwie viel zu schnell warm.Woran kann dieses problem liegen?wann soll eigendlich der lüfter angehen?


    mfg Tuka
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Hast du das Kühlsystem korrekt entlüftet und ging der Lüfter vorher an?
     
  4. tuka

    tuka Guest


    wie meinst du korrekt entlüftet?hab an diesem dicken schlauch die mutter abgeschraubt und kühler mit flussigkeit gefühlt bis sie aus dem schlauch raus kam,die muitter habe ich dann wiede zugedreht,kühlflussigkeit bis max gefühlt und motor angelassen.

    der alte lüfter ging natürlich vorher an,neuer geht irgendwie nicht.Wann geht er normalerweise an?ich bin 15-20 min mit dem auto gefahren
     
  5. #4 mk5_fahrer, 08.07.2007
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    der lüfter geht normal erst kurz vorm roten bereich an
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Das müsste mit dem entlüften so geklappt haben. Den Diesel wirst du bei den Temperaturen während der Fahrt nicht überreden können das der Lüfter anschaltet. Mußt du halt nach der Probefahrt im Stand mal Gas geben und schauen ob er anschaltet. Dein Temp.Geber kann ja auch falsch messen .
     
  7. #6 Meister-Staubi, 10.07.2007
    Meister-Staubi

    Meister-Staubi Guest

    Bei meinem 1.8l benzin hab ich mich auch gefragt wozu der lüfter gut ist :lol: bis ich dann mal ne ganze weile im stau stand und die sonne die ganze zeit drauf schien. Das dauert schon ne weile bis der angeht und wenn dann auch nur kurz, so is es zumindest bei mir. :)
     
  8. Leon

    Leon Guest

    Meiner geht schon an, wenn ich nur 5 Minuten irgendwo stehe :D

    Scheint alles etwas enger zu sitzen...

    ..oder ne andere Steuerung, meiner kommt ja aus Italien.
     
  9. #8 senses ford, 12.07.2007
    senses ford

    senses ford F0RUMSMAUER

    Dabei seit:
    02.01.2004
    Beiträge:
    1.480
    Zustimmungen:
    8
    Fahrzeug:
    Ford Escort Ghia Baujahr 97 1,6 16v
    bitte? ist etwas spät oder? meiner springt bei der hälfte bis 3/4 an!!!
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Leon

    Leon Guest

    Die Temp.- Anzeigen sind doch eh nur grobe Schätzeisen.

    Bei mir geht der Lüfter mal an, wenn der Zeiger in der Mitte steht, mal geht er an, wenn er vor der Mitte steht. Aud das Ding gucke ich schon lange nicht mehr....
     
  12. #10 senses ford, 12.07.2007
    senses ford

    senses ford F0RUMSMAUER

    Dabei seit:
    02.01.2004
    Beiträge:
    1.480
    Zustimmungen:
    8
    Fahrzeug:
    Ford Escort Ghia Baujahr 97 1,6 16v
    da haste recht aber bei mir geht der immer so in dem bereich an von halb bis 3/4 und kühlt in runter bis auf 1/4*G* (es muss natürlich kühlflüssigkeit vorhanden sein :) :lol: )
     
Thema:

Lüfter geht nicht an

Die Seite wird geladen...

Lüfter geht nicht an - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  3. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  4. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  5. Ford StreetKa Lüfter

    Ford StreetKa Lüfter: Hallo, hat jemand einen Stromlaufplan für die Lüftersteuerung (kühllüfter) des StreetKa? problem: Lüfter i.O aber er läuft nicht an. relais...