Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Lüfter läuft durch.

Diskutiere Lüfter läuft durch. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute vieleicht kann mir mal jemand nen Tipp geben, woran es liegen könnte. Ich hab einen Escort Kombi, Bj. 97, 1.4 (75 PS) Vor ein paar...

  1. ede

    ede Neuling

    Dabei seit:
    02.04.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi, Bj. 1997, 1.4 (75 PS)
    Hallo Leute

    vieleicht kann mir mal jemand nen Tipp geben, woran es liegen könnte.

    Ich hab einen Escort Kombi, Bj. 97, 1.4 (75 PS)

    Vor ein paar Wochen war mir aufgefallen, das der Motor recht warm wurde, die Temperaturanzeige ging bis kurz vor dem roten bereich ausserdem riecht es sobald der Motor etwas wärmer wird nach Kühlmittel. Wenn ich die Heizung anmachte ging die Temperatur etwas zurück aber nicht viel.
    Mir war dann aufgefallen das der Lüfter nicht ansprang.

    Beim nachschauen, ist dann aufgefallen das das Lüfterkabel, komplett durchgeschmorrt war, ebenso der Lüfter selber.

    Ich hab mir dann einen auf dem Schrott geholt und eingebaut, dann sprang der Lüfter immer noch nicht an, hab dann die Sicherung kontrolliert und gesehen das diese durchgebrannt war. Nachdem ich diese ausgetauscht habe, sprang der Lüfter sofort an, ging kurz aus und dann wieder an, obwohl der Motor kalt war. im ersten Moment hab ich gedacht das das Steuergerät vieleicht erstmal wieder ne einstellung macht und hab mir deshalb nicht mehr viel dabei gedacht.

    Inzwischen habe ich aber bemerkt, das der Lüfter anspringt, sobald ich nur die Zündung anmache und geht auch nicht mehr aus bis das ich den Motor abstelle. Letztens hat der Wagen für Zwei Tage gestanden, der Motor war also kalt und auch da ist der lüfter sofort angesprungen und nicht wieder ausgegangen. nach kühlmittel riecht es auch immernoch wenn der Motor, wärmer wird.

    In der zwischenzeit musste ich noch zweimal, die Sicherung erneuern, weil diese wieder durchgebrannt war.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Da sind wohl gleich zwei Sachen im Eimer:

    1. Thermostat defekt. Deswegen wurde der Motor auch (fast) zu heiß. Unbedingt erneuern! Sonst killt es Dir den Motor wegen Überhitzung, wenn der Lüfter wieder ausfällt!

    2. Thermoschalter für den Lüfter (sitzt im großen Kühlerschlauch) defekt. Er schließt dauerhaft den Stromkreis, weswegen der Lüfter bei ZÜndung sofort anläuft.
     
  4. #3 ede, 02.04.2013
    Zuletzt bearbeitet: 02.04.2013
    ede

    ede Neuling

    Dabei seit:
    02.04.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi, Bj. 1997, 1.4 (75 PS)
    Danke. Sowas ähnliches hab ich mir schon gedacht, werde morgen mal nachschauen welchen Thermoschalter ich brauche. Gibt ja unterschiedliche 2 oder 4 Polig und laut meinem Ersatzteil lieferanten sind auch die Form unterschiedlich und dann muss ich schauen ob weißes, graues oder oranges gehäuse.

    Ich hab einen F4B Motor, es währ auch nett wenn mir jemand sagen könnte welchen ich brauche
     
  5. Tomm28

    Tomm28 Benutzer

    Dabei seit:
    08.02.2012
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    ST 220 und Mondi 2,0 TDCI
    War damit bei Dir das Problem gelöst?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lüfter läuft durch.

Die Seite wird geladen...

Lüfter läuft durch. - Ähnliche Themen

  1. XR3i läuft zu mager, was kann es sein?

    XR3i läuft zu mager, was kann es sein?: moin, ich hab schon länger das Problem, dass mein Escort nicht richtig läuft. egal ob kalt oder warm. aufgefallen ist mir, wenn man die...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Auto läuft weiter obwohl der Schlüssel abgezogen ist!!

    Auto läuft weiter obwohl der Schlüssel abgezogen ist!!: Hallo, folgendes Problem. Bei meinem Bruder seinem Auto (MK3 FL, 1.0l EB, 125PS) hatten wir gestern morgen folgendes Problem. Er stieg daheim...
  3. Motor-Lüfter

    Motor-Lüfter: Hallo wollte mal wissen ab wann der Lüfter vom Motor anspringt. Hab vorne am Kühler zwei Stück einer ist ja bekannterweise für die Klima oder? Ich...
  4. Maverick (Bj. 00-07) Welche Pumpe läuft da nach??

    Welche Pumpe läuft da nach??: Welche Pumpe läuft nach ausschalten des Motors nach, Beifahrerseite..unter Kotflügel?? Dauert ca. 30 sek nach Zündung aus... Danke
  5. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...