Fiesta 7 (Bj. 08-12) JA8 Lüfter läuft immer nach

Dieses Thema im Forum "Fiesta Mk7 Forum" wurde erstellt von Martin II., 27.12.2009.

  1. #1 Martin II., 27.12.2009
    Martin II.

    Martin II. der nie nen Diesel wollte

    Dabei seit:
    01.09.2009
    Beiträge:
    1.013
    Zustimmungen:
    8
    Fahrzeug:
    S-Max, 02/12, 2.0TDCi Titanium
    Es ist nicht mein Hoppel, sondern der von Freunden. Egal wie kurz oder weit der FoFi fährt, sobald er abgestellt wird, läuft der Lüfter nach. Selbst, wenn er nur 10m umgeparkt wird :gruebel:.
    Und dabei wird nicht sinnlos aufs Dieselpedal getreten, sondern ganz normal umgeparkt. Wenn wir zu zweit fahren und anschließend die Fahrzeuge nach halbwegs identischer Fahrweise, gleicher Strecke usw. abstellen, läuft dessen Lüfter nach und meiner ist ruhig. Ich habe keine Erklärung dafür, ihr? Wir finden das Verhalten aber äußerst merkwürdig. Werkstattbesuch war bisher zeitlich noch nicht machbar, daher mal die Frage hier in die Runde.

    Es handelt sich um:
    FoFi, BJ 05/09 (glaub), 1.6 TDCi
    FoFi, BJ 10/09, 1.6 TDCi (meiner)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mp3

    Mp3 Benutzer

    Dabei seit:
    22.05.2009
    Beiträge:
    404
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK7 Sport
    mein lüfter läuft auch noch nach wenn er steht also ist das ja irgendwie dann doch normal?
     
  4. Chris'

    Chris' got Quattro?

    Dabei seit:
    15.02.2009
    Beiträge:
    1.806
    Zustimmungen:
    16
    Fahrzeug:
    Honda CBR 600 RR
    wie gerade im focus bereich rausgefunden ist das wohl der regerationsprozess vom dieselpartikelfilter.

    @mp3: macht meiner komischerweise auch, obwohls ein benziner ist.
     
  5. #4 Martin II., 27.12.2009
    Martin II.

    Martin II. der nie nen Diesel wollte

    Dabei seit:
    01.09.2009
    Beiträge:
    1.013
    Zustimmungen:
    8
    Fahrzeug:
    S-Max, 02/12, 2.0TDCi Titanium
    Aber die DPF-Regeneration, die kann doch nicht immer im Gange sein? :was:
    Der läuft ja wirklich immer nach, egal wie weit gefahren, egal welche Drehzahlen... eben immer.
     
  6. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    570
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Aber solange die Regeneration nicht abgeschlossen ist wird er das immer tun.
    Am besten den kleinen mal auf die Bahn fahren und die Drehzahl über 3000 U/min
    halten,dann ist der Prozess binnen weniger Minuten abgeschlossen.

    Gruss Dieter
     
  7. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Ich glaube nicht, dass dies mit der Regeneration was zu tun hat.
     
  8. #7 Martin II., 27.12.2009
    Martin II.

    Martin II. der nie nen Diesel wollte

    Dabei seit:
    01.09.2009
    Beiträge:
    1.013
    Zustimmungen:
    8
    Fahrzeug:
    S-Max, 02/12, 2.0TDCi Titanium
    Regeneration des DPF glaube ich nicht, weil es unabhängig von Fahrstrecke, Fahrweise u.ä. ist. Das ist ja genau der Knackpunkt der Sache.
     
  9. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    570
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    ja,ok kann natürlich auch ne andere Ursache haben,aber ich würde mal den Fehlerspeicher auslesen lassen und desweiteren kann man im Datalogger des Diagnosegerätes sehen wieviel Regenereationen das Modul angefordert und auch durchgeführt hat.
    Will heissen das wenn 15 Regenerationen angefordert,aber nur 3 durchgeführt
    bzw zu Ende gemacht wurden ist das Fzg quasi dauernd im Reg.. modus
    was wiederum den Lüfterdauerlauf erklärt.
    Noch ne möglichkeit wäre ein defekter Kühlmitteltemp.Sensor welcher das gleiche Symtom verursacht weil das Modul in dem Moment auf Nummer Sicher geht und den Lüfter volle Pulle drehen lässt um einen evt.Motorschaden durch Überhitzung zu vermeiden.

    Gruss Dieter
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Martin II., 28.12.2009
    Martin II.

    Martin II. der nie nen Diesel wollte

    Dabei seit:
    01.09.2009
    Beiträge:
    1.013
    Zustimmungen:
    8
    Fahrzeug:
    S-Max, 02/12, 2.0TDCi Titanium
    Gut, wir werden mal schauen. Danke.
     
  12. Flou

    Flou Benutzer

    Dabei seit:
    23.06.2009
    Beiträge:
    189
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2009
    DPF Regenration kann nicht sein, weil das nur bei hohen Geschwindigkeiten bzw Drehzahlen passieren, kann, weil der Filter ne gewisse Temperatur (glaub 600°C) haben muss, um die Reste abzubrennen. Und da macht es wenig Sinn, dass noch das Kühlluftgebläse zum KÜHLEN angeschaltet wird... im STAND.

    Bei mir hab ich auch bei größter Sommerhitze noch kein Lüftergeräusch beim Abstellen wahrgenommen.

    Kann sein, dass das betroffene Auto n größeren Motor hat? Weil wo mehr Leistung freigesetzt wird, kommt auch mehr Abwärme raus.
     
Thema:

Lüfter läuft immer nach

Die Seite wird geladen...

Lüfter läuft immer nach - Ähnliche Themen

  1. Ford StreetKa Lüfter

    Ford StreetKa Lüfter: Hallo, hat jemand einen Stromlaufplan für die Lüftersteuerung (kühllüfter) des StreetKa? problem: Lüfter i.O aber er läuft nicht an. relais...
  2. Fenster und Kofferraum öffnet nicht wie immer

    Fenster und Kofferraum öffnet nicht wie immer: Hallo lieber User ich hab ein Problem mit meinem ford mondeo. Bj 2004, 2 tdci 130 PS. Das Thema gab es bestimmt schon mal aber ich bin Neuling...
  3. Immer Ärger mit dem Rückwärtsgang

    Immer Ärger mit dem Rückwärtsgang: Wer hat noch Probleme beim Einlegen des Rückwärtsgangs beim Ford Focus Baujahr 2016 5-Gang Manuell (S) 1,0 EcoBoost 74 Kw ?
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Bordelektronik fällt immer weiter aus

    Bordelektronik fällt immer weiter aus: Guten Abend zusammen, ich habe ein ziemliches Problem mit meinem Focus, vielleicht könnt ihr mir ja weiterhelfen oder habt Ideen/Hinweise! Doch...
  5. B-MAX (Bj. 12-**) JK8 Gebläse läuft nur auf Stufe 4

    Gebläse läuft nur auf Stufe 4: Guten Morgen, bei meinem B-Max 1.6 TDCI läuft das Gebläse nur noch auf Stufe 4. Ich habe auch schon gelesen, das es sich wohl um den...