Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Lüfter läuft immer

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Escort 27, 22.11.2010.

  1. #1 Escort 27, 22.11.2010
    Escort 27

    Escort 27 Neuling

    Dabei seit:
    22.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1996 1,6l
    Hallo Leute!

    Der Lüfter am Escort Bj 96 läuft immer !

    Das Thermostat was den Lüfter ansteuert habe ich schon ausgetauscht.
    • Liegt das nun am Motorlüfterrelais ?
    • oder an der Zentral Electric Box (CJB) ?
    • oder am Motorsteuergerät (PCM) ?
    das sind meine Erachtens die "Einheiten" die in Frage kommen.

    wie kann ich es denn testen?

    Was ich auch gehört habe das es ein Massefehler sein kann, was meint ihr?

    Gruss Sven
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gruftie, 22.11.2010
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.314
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Ich würde so rangehen, dass ich am Lüftermotor anfange die Kabel auszumessen und zurückzuverfolgen.
    Aber siehs positiv: er kann dir definitiv nicht überhitzen ;)
     
  4. #3 Escort 27, 23.11.2010
    Escort 27

    Escort 27 Neuling

    Dabei seit:
    22.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1996 1,6l
    Hi Gruftie!

    Mit dem messen ist schon richtig. Ich hoffte nur, das einer schon "leider" so Erfahrungen gesammelt hat und diese weitergeben will.

    Wenn ich die Lösung habe , stell ich das hier rein.

    Gruss Sven
     
  5. #4 Escort 27, 23.11.2010
    Escort 27

    Escort 27 Neuling

    Dabei seit:
    22.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1996 1,6l
    Hallo zusammen,

    wie mir der Fordhändler meines Vertrauens gesagt hat, sitzt unten im Zulauf zum Kühler noch ein Fühler und der soll seiner Meinung nach defekt sein.

    Ich werde es ausprobieren und euch Bescheid geben.

    Gruss Sven
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lüfter läuft immer

Die Seite wird geladen...

Lüfter läuft immer - Ähnliche Themen

  1. Ford StreetKa Lüfter

    Ford StreetKa Lüfter: Hallo, hat jemand einen Stromlaufplan für die Lüftersteuerung (kühllüfter) des StreetKa? problem: Lüfter i.O aber er läuft nicht an. relais...
  2. Fenster und Kofferraum öffnet nicht wie immer

    Fenster und Kofferraum öffnet nicht wie immer: Hallo lieber User ich hab ein Problem mit meinem ford mondeo. Bj 2004, 2 tdci 130 PS. Das Thema gab es bestimmt schon mal aber ich bin Neuling...
  3. Immer Ärger mit dem Rückwärtsgang

    Immer Ärger mit dem Rückwärtsgang: Wer hat noch Probleme beim Einlegen des Rückwärtsgangs beim Ford Focus Baujahr 2016 5-Gang Manuell (S) 1,0 EcoBoost 74 Kw ?
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Bordelektronik fällt immer weiter aus

    Bordelektronik fällt immer weiter aus: Guten Abend zusammen, ich habe ein ziemliches Problem mit meinem Focus, vielleicht könnt ihr mir ja weiterhelfen oder habt Ideen/Hinweise! Doch...
  5. B-MAX (Bj. 12-**) JK8 Gebläse läuft nur auf Stufe 4

    Gebläse läuft nur auf Stufe 4: Guten Morgen, bei meinem B-Max 1.6 TDCI läuft das Gebläse nur noch auf Stufe 4. Ich habe auch schon gelesen, das es sich wohl um den...