Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Lüfter läuft sofort

Diskutiere Lüfter läuft sofort im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ich habe mein Mondeo vor ein paar tagen gekauft Leider musste ich feststellen das der Lüfter sofort nach dem starten an geht, und nach ein...

  1. #1 konni89, 03.10.2015
    konni89

    konni89 Benutzer

    Dabei seit:
    18.02.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk2 97 2,0 ghia automatik
    Hallo
    Ich habe mein Mondeo vor ein paar tagen gekauft
    Leider musste ich feststellen das der Lüfter sofort nach dem starten an geht, und nach ein paar Sekunden auf Stufe 2 läuft
    Und er geht auch nicht aus und die Temperatur Anzeige steigt halt kaum an deshalb
    dem Temperatur Schalter hab ich schon gewechselt
    Und langsam weiss ich nicht mehr was es sein kann
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.480
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Hast du die Klimaanlage an oder den Schalter auf Frontscheibe zu stehen?
     
  4. #3 konni89, 03.10.2015
    konni89

    konni89 Benutzer

    Dabei seit:
    18.02.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk2 97 2,0 ghia automatik
    Klima ist aus und ja die Lüftung lässt sich leider nicht verstellen und pustet nur auf die Frontscheibe
    Aber Klima läuft dann nicht Lampe im schalter ist aus

    Gesendet von meinem WAX mit Tapatalk
     
  5. #4 FocusZetec, 03.10.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.540
    Zustimmungen:
    142
    Fahrzeug:
    FoFo 2008 2,5T
    die Klima läuft auch wenn die die Lampe aus ist

    kannst du mal den Gebläseschalter auf aus stellen?
     
  6. #5 konni89, 03.10.2015
    konni89

    konni89 Benutzer

    Dabei seit:
    18.02.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk2 97 2,0 ghia automatik
    Hab ich schon probiert
    Der Lüfter läuft leider weiter

    Gesendet von meinem WAX mit Tapatalk
     
  7. #6 MucCowboy, 04.10.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.557
    Zustimmungen:
    220
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Vermutlich defekter Gebläseschalter. Schaltet einfach immer durch. Was anderes kann es eigentlich nicht sein.

    Da auch die Luftverstellung kaputt ist, solltest Du z.B. bei Ebay eine neue Heizungsregeleinheit suchen. Kostet nicht viel und ist rasch ausgetauscht. Achte nur darauf dass sie vom MK2 ist, die vom MK1 passt nicht.
     
  8. #7 konni89, 04.10.2015
    konni89

    konni89 Benutzer

    Dabei seit:
    18.02.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk2 97 2,0 ghia automatik
    Hat der Gebläse Schalter auch was mit dem Lüfter zu tuen

    Gesendet von meinem WAX mit Tapatalk
     
  9. #8 konni89, 04.10.2015
    konni89

    konni89 Benutzer

    Dabei seit:
    18.02.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk2 97 2,0 ghia automatik


    Gesendet von meinem WAX mit Tapatalk
     
  10. #9 GeloeschterBenutzer, 04.10.2015
    Zuletzt von einem Moderator bearbeitet: 19.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    [​IMG][​IMG][​IMG][​IMG][​IMG]
     
  11. #10 konni89, 04.10.2015
    konni89

    konni89 Benutzer

    Dabei seit:
    18.02.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk2 97 2,0 ghia automatik
    Thermoschalter auf dem Thermostat Gehäuse habe ich gewechselt

    Gesendet von meinem WAX mit Tapatalk
     
  12. #11 konni89, 04.10.2015
    konni89

    konni89 Benutzer

    Dabei seit:
    18.02.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk2 97 2,0 ghia automatik
    Temperatur Schalter soory

    Gesendet von meinem WAX mit Tapatalk
     
  13. #12 MucCowboy, 04.10.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.557
    Zustimmungen:
    220
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Okay, wir reden vom Lüfter am Motorkühler. Oft genug wird hier nämlich (fachlich unrichtig, aber halt im Sprachgebrauch) der Lüfter vom Heizgeblose gemeint.

    Den gibt es nicht. Wenn, dann handelt es sich um einen Sensor, der dem Motorsteuergerät die Kühlwassertemperatur stufenlos meldet. Welchen von den beiden dort hast Du gewechselt?
     
  14. #13 konni89, 04.10.2015
    konni89

    konni89 Benutzer

    Dabei seit:
    18.02.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk2 97 2,0 ghia automatik
    http://images.tapatalk-cdn.com/15/10/04/750d90baea7ee0d3c20ed2e553b48afa.jpg[/IMG

    Gesendet von meinem WAX mit Tapatalk
     
  15. #14 konni89, 04.10.2015
    konni89

    konni89 Benutzer

    Dabei seit:
    18.02.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk2 97 2,0 ghia automatik
    Ich habe den übern Thermostat gewechselt der mit in dem Gehäuse Sitz

    Gesendet von meinem WAX mit Tapatalk

    - - - Aktualisiert - - -

    thermosens.jpg
     
  16. #15 GeloeschterBenutzer, 04.10.2015
    Zuletzt von einem Moderator bearbeitet: 19.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    [​IMG][​IMG][​IMG][​IMG][​IMG]
     
  17. #16 konni89, 04.10.2015
    konni89

    konni89 Benutzer

    Dabei seit:
    18.02.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk2 97 2,0 ghia automatik
    Wie prüfe ich das den

    Gesendet von meinem WAX mit Tapatalk
     
  18. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.480
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Zündung an und mit einem Spannungsmesser messen wieviel Spannung am Stecker anliegt.
     
  19. #18 konni89, 04.10.2015
    konni89

    konni89 Benutzer

    Dabei seit:
    18.02.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk2 97 2,0 ghia automatik
    Wie viel darf den ankommen

    Gesendet von meinem WAX mit Tapatalk
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.480
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Sollten 5V sein.
     
  22. #20 konni89, 04.10.2015
    konni89

    konni89 Benutzer

    Dabei seit:
    18.02.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk2 97 2,0 ghia automatik
    Danke

    Gesendet von meinem WAX mit Tapatalk
     
Thema:

Lüfter läuft sofort

Die Seite wird geladen...

Lüfter läuft sofort - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Elektrische Kühlwasserpumpe läuft hörbar nach

    Elektrische Kühlwasserpumpe läuft hörbar nach: Hallo, mir ist aufgefallen dass die elektrische Kühlwasserpumpe bei meinem 1.0 Ecoboost ständig nach Abschalten des Motors deutlich hörbar und...
  2. XR3i läuft zu mager, was kann es sein?

    XR3i läuft zu mager, was kann es sein?: moin, ich hab schon länger das Problem, dass mein Escort nicht richtig läuft. egal ob kalt oder warm. aufgefallen ist mir, wenn man die...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Auto läuft weiter obwohl der Schlüssel abgezogen ist!!

    Auto läuft weiter obwohl der Schlüssel abgezogen ist!!: Hallo, folgendes Problem. Bei meinem Bruder seinem Auto (MK3 FL, 1.0l EB, 125PS) hatten wir gestern morgen folgendes Problem. Er stieg daheim...
  4. Motor-Lüfter

    Motor-Lüfter: Hallo wollte mal wissen ab wann der Lüfter vom Motor anspringt. Hab vorne am Kühler zwei Stück einer ist ja bekannterweise für die Klima oder? Ich...
  5. Maverick (Bj. 00-07) Welche Pumpe läuft da nach??

    Welche Pumpe läuft da nach??: Welche Pumpe läuft nach ausschalten des Motors nach, Beifahrerseite..unter Kotflügel?? Dauert ca. 30 sek nach Zündung aus... Danke