Escort 6 (Bj. 92-95) GAL/ALL/CLX Lüfter / Motorkühlung defekt

Diskutiere Lüfter / Motorkühlung defekt im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo, habe akut folgende Probleme an meinem Escort Cabrio Bj. 93 1,6 L 16V: 1. Die Temperatur Anzeige steigt beim starten sofort in den roten...

  1. #1 Ackmann, 16.02.2011
    Ackmann

    Ackmann Neuling

    Dabei seit:
    25.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, ´93, 1,6 16V
    Hallo,
    habe akut folgende Probleme an meinem Escort Cabrio Bj. 93 1,6 L 16V:

    1. Die Temperatur Anzeige steigt beim starten sofort in den roten Bereich ?!
    2. Der Motolüfter springt nicht mehr an.
    3. Das Innenraumgebläse lässt sich nicht einschalten. Macht keinen Mucks mehr. Egal welche Position.

    Habe schon vor einiger Zeit das Relais für die Spritpumpe überbücken lassen müssen.


    Kann mir irgendjemand bei der Fehlersuche weiterhelfen? Bin absoluter laie was das angeht...
     
  2. #2 CossyRS, 16.02.2011
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    schon mal den motorschalter-kühlerlüfter gewechselt? und den kühlmitteltemperatursensor?
    neuen thermostat würd ich auch gleich mit machen....
     
  3. #3 Ackmann, 17.02.2011
    Ackmann

    Ackmann Neuling

    Dabei seit:
    25.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, ´93, 1,6 16V
    Habe mir heute einen neuen temperaturgeber gekauft (24€) werde diesen ma einbauen und gucken was passiert.

    ist das richtig? oder sollte ich besser alle anderne teile die CossyRS aufgeführt aht auch austauschen?
     
  4. #4 Ackmann, 17.02.2011
    Ackmann

    Ackmann Neuling

    Dabei seit:
    25.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, ´93, 1,6 16V
    so...

    habe den kühlmitteltemperatursensor heute eingebaut...meine güte...welch eine schweinearbeit den rauszukriegen. hat erst mal ne std gedauert bis ich den gefunden habe, dann nochmal ne halbe std bis der draussen war...

    und siehe da, nun steigt die temeperatur anzeige nicht mehr in den roten bereich...

    ob der lüfter wieder anspringt kann ich erst morgen testen...blöde nachbarn...

    aber dennoch geht das gebläse nicht mehr. vermute mal das es am sicherungskasten liegt. kann mir wer sagen, welches relais ich dafür überbrücken muss?
    habe schonmal die spritpumpe überbrückt damit die wieder läuft.
     
Thema:

Lüfter / Motorkühlung defekt

Die Seite wird geladen...

Lüfter / Motorkühlung defekt - Ähnliche Themen

  1. Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?

    Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?: Hallo Ford-Fans, beim Focus von meinem Vater (Kombi, BJ 10.2013, 1.8 tdci, 100 PS) leuchtete immer häufiger die Ladekontroll-Leuchte während der...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW LLRV defekt und nun noch ABS/ASR

    LLRV defekt und nun noch ABS/ASR: Hallo Ford Freunde, in "Hallo" erstmal, bin neu hier. Ich bin Andy, 45 Jahre alt, komme aus München mit Berliner Migrationshintergrund und bin...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Batterie Defekt ? 3 Ampere Ruhestrom ?

    Batterie Defekt ? 3 Ampere Ruhestrom ?: Hallöchen Zusammen, ich verzweifel gerade mit meinem Focus 1.6 TDCI (Bj 12/12) , letzte Woche bin ich unterwegs nicht mehr weggekommen, Batterie...
  4. SportKA (Bj. 03-08) RBT Alarmanlage/ Schließquettierung defekt??

    Alarmanlage/ Schließquettierung defekt??: Liebes Ford Ka Forum, ich bin neu hier und hoffe das ihr mir weiterhelfen könnt bzw ein paar Tipps auf Lager habt. Folgendes Problem habe ich mit...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung wegen defekter Drosselklappe (1.6l Benziner)

    Motorstörung wegen defekter Drosselklappe (1.6l Benziner): Guten Abend, mein Focus (8566/ABN mit SHDA) hat nun nach 160.000 km und 9 Jahren das erste echte technische Problem: Das Auto zeigt in...