Mondeo 1 (Bj. 93-96) GBP/BNP Lüfter problem mk1

Diskutiere Lüfter problem mk1 im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, habe ein Mondeo Ghia 136 ps BJ 94. Mir ist aufgefallen das mein Lüfter nicht anspringt. Allerdings kann ich die Temp nicht genau sagen da...

  1. fu83

    fu83 Neuling

    Dabei seit:
    14.12.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ghia
    Hallo,
    habe ein Mondeo Ghia 136 ps BJ 94. Mir ist aufgefallen das mein Lüfter nicht anspringt. Allerdings kann ich die Temp nicht genau sagen da meine anzeige vorne kaputt ist. Mein Werkstatt Fritze hat gestern den Sensor oberhalb vom Thermostatgehäuse mit Kabel überbrückt. Der Lüfter an sich hat auch etwas spiel also klappert. An was könnte das noch liegen ist wirklich bei mir der Lüfter kaputt. Er meinte das Thermostat öffnet ganz normal geht auch alles in Betriebstemp und Wasserpumpe ist auch ok. Aber kommt halt vorne in den Fahrerraum ziemlich heiße Luft raus. Hoffe es ist nicht der Lüfter. freue mich auf Antworten.

    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tunier Fahrer MK1, 14.05.2011
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, Test mal selbst den Lüfter und zwar so da wo dein Meschi den Stecker überbrück hat, (was man im übrigen nicht macht ) diesen stecker ziehst du mal ab bei Laufendem Motor, der Lüfter muß jetzt laufen macht er es nicht hat dein Meschi wohl das Steuergerät geschossen mit der überbrückung, den der Lüfter wird über das Steuergerät gesteuert von dem Signal das von dem besagten Sensor kommt.
    Gruß Stefan
     
Thema:

Lüfter problem mk1

Die Seite wird geladen...

Lüfter problem mk1 - Ähnliche Themen

  1. Originale Gummilippe Ford Focus MK1

    Originale Gummilippe Ford Focus MK1: Hallo Ich suche eine Gummilippe für die Frontstoßstange.
  2. Biete Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett

    Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett: Ich biete hier ein voll funktionstüchtiges elektrisches Schiebedach komplett mit Schalteinheit, Motor, und anschlußkabel und Dachhimmel...
  3. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  4. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  5. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...