Mondeo 1 (Bj. 93-96) GBP/BNP lüfter problem

Diskutiere lüfter problem im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hi all! ich habe einen 94 mondeo mk1 2.0 16v automatic. folgendes problem: seit 2 tagen geht die lüftung nicht mehr auf keiner stufe auch nicht...

  1. #1 tommy1970, 06.11.2008
    Zuletzt von einem Moderator bearbeitet: 06.11.2008
    tommy1970

    tommy1970 Guest

    hi all!
    ich habe einen 94 mondeo mk1 2.0 16v automatic.
    folgendes problem:
    seit 2 tagen geht die lüftung nicht mehr auf keiner stufe auch nicht die ac
    is auf dem selben regler zum drücken.habe mal heute alle sicherungen gecheckt alles ok.
    dann hab ich mal den lüfter selber abgesteckt und habe dann bemerkt das sich die ac einschlten lässt.der lüfter selbst ist aber ok hab in direct an die batterie gehängt zum testen.
    jetzt weiss ich nicht mehr weiter entweder ist der drehschalter defekt oder gibts da ein relai für die lüftung?jetzt um die jahreszeit ein wenig blöd ohne heitzung^^
    vielleicht hat wer ne idee wo da ein fehler sein kann.
    habe leider auch keine betriebsanleitung wo ich schauen könnte für was welche sicherung ist oder relai.
    danke mal im voraus
    mfg tom

    ah vergessen hab mit prüflampe geschaut wegen strom an dem stecker nix gefunden komisch aber da wenn ich anstecke ac leuchtet
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
Thema:

lüfter problem

Die Seite wird geladen...

lüfter problem - Ähnliche Themen

  1. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Luft entweicht Ansaugung/Auspuff

    Luft entweicht Ansaugung/Auspuff: Moin Leute, ich fahre einen Fiesta ST 2.0. Seit ein paar Tagen hört man gerade bei leichten Gasstößen (so bis ca 2500 u/min) irgendwo Luft...
  3. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  4. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  5. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...