Lüfter Regler defekt beim Escort 1.6 16V

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Holsten2007, 02.07.2007.

  1. #1 Holsten2007, 02.07.2007
    Holsten2007

    Holsten2007 Guest

    Hallo

    Ich stehe von nem kleinem Problem.
    Der drehschalter um die Lüftung vom Fensterbereich auf den mittelbereich usw. zu stellen geht bei mir nicht mehr. Ich kann zwar drehen aber es passiert nichts.

    Woran kann es liegen und wie kann ich es beheben. Bitte auch erklären wie ich den schalter wechseln muss oder je nach dem welchen fehler ich beheben müsste.

    Es gehen zur zeit die Lüfter nach vorn raus, aber sonst geht nichts weiter.

    Bitte helft mal da die scheiben beschlagen und ich es leid bin immer zu wischen. :)

    Mfg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 02.07.2007
  4. Leon

    Leon Guest

    Öhm Tom?

    Soweit ich das verstehe, funktioniert die Lüftung. Er kann nur nicht Umstellen (Fußraum, Armaturenbrett, Scheibe)

    Gibt 2 Möglichkeiten. Entweder ist nur der Schalter hinüber oder der Seilzug hats hinter sich.
     
  5. #4 petomka, 02.07.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
  6. Leon

    Leon Guest

    Jaja, das kommt davon, wenn man nur den Titel liest :lol: :zunge1:
     
  7. #6 Holsten2007, 02.07.2007
    Holsten2007

    Holsten2007 Guest

    Ist richtig die Lüftung geht. Ich hatte auch mal den knauf abgezogen ob sich auch der weisse Stift dahinter mit dreht. Das war auch der fall. Wenn das seil ab ist wie komm ich da dran. Ich sehe zwar unter den schalter wenn ich ihn abziehe ne schraube nur wollte ich die net abdrehn. Wie komme ich ans Seil ??
     
  8. #7 kamikatze, 02.07.2007
    kamikatze

    kamikatze Guest

    hai
    hatte bei mir ein ähnliches problem. unten fussraum fahrerseite ist am mitteltunnel ein seilzug - der war bei mir ausgehängt. kurz wieder eingehängt und ich konnte den luftstrom wieder auf die frontscheibe lenken
    escort cabrio xr3i Bj.87
     
  9. Leon

    Leon Guest

    Am besten die Bedieneinheit komplett ausbauen.

    Bevor Du das machst, würde ich mal durch den Radioschacht hindurch fühlen, ob und wo das Seil gerissen ist. Vielleicht ist es auch nur vom Knopf abgegangen.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Holsten2007, 02.07.2007
    Holsten2007

    Holsten2007 Guest

    Vielen Dank werde morgen mal nachschaun und dann meld ich mich nochmal.
    MFG
     
  12. #10 Holsten2007, 03.07.2007
    Holsten2007

    Holsten2007 Guest

    Also hat alles geklappt. Das seil ist nur aus diesem Klippsystem raus gegangen. :skeptisch:

    Funkt wieder einwandfrei.

    Danke nochmal für die hilfreichen tips
     
Thema:

Lüfter Regler defekt beim Escort 1.6 16V

Die Seite wird geladen...

Lüfter Regler defekt beim Escort 1.6 16V - Ähnliche Themen

  1. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  2. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  3. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  5. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...