Lüfter springt nicht an!!!!!

Diskutiere Lüfter springt nicht an!!!!! im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Freunde,malwieder ein Problem!Ford Mondeo TDCI 130PS Bj.2002 Also, zuerst kamdie Motortemperatur lt.Anzeige nicht richtig hoch und der...

  1. Bertha

    Bertha Benutzer

    Dabei seit:
    06.11.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Hallo Freunde,malwieder ein Problem!Ford Mondeo TDCI 130PS Bj.2002
    Also, zuerst kamdie Motortemperatur lt.Anzeige nicht richtig hoch und der Lüfter lief immer mit,zu allem überfluß versuchte die Klima selbststandig?warum auch immer zuzuschalten!
    Thermostat gewechselt Anzeige wieder da ,ur geht jetzt der Lüfter nicht mehr an!
    Klima hat sich wieder beruhigt......

    Aber irgendwie stimmt das alles vorne und hinten nicht....
    :weinen2::weinen2::weinen2:

    Gruß Frank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fwr

    fwr Benutzer

    Dabei seit:
    13.12.2007
    Beiträge:
    126
    Zustimmungen:
    3
    hallo,

    kann zwar nur von einem Mondi MK1 Benziner reden, bei dem ist es aber so, dass er zwei Temperaturfühler hat, und zwar einen für die Temp.-Anzeige und einen für den Lüfter. Wenn der für den Lüfter def. ist, geht der Lüfter nicht. Ist auch beim MK1 schon so, dass der Fühler auf die Motorsteuerung geht und somit die Motorsteuerung den Lüfter schaltet. Vielleicht ist es bei Deinem TDCI ähnlich. Vielleicht hilft's Dir etwas weiter.

    MfG

    Frank
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Bei Klima an geht der Lüfter also nicht? Stand das Fahrzeug vorher auch im warmen (mehr als 7Grad)? Wie lange hast du denn den Motor laufen lassen bis du dachtest er könnte einschalten?
     
  5. Bertha

    Bertha Benutzer

    Dabei seit:
    06.11.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Lüfter

    Danke, läuft alles wieder so wie es soll,hab mich gestern von den Herren bei FORD aufklären lassen...........

    Gruß und Dank

    Frank:zunge1:
     
  6. #5 ralfju63, 16.01.2008
    ralfju63

    ralfju63 Neuling

    Dabei seit:
    14.01.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier , 12/98 , 1,8
    Hallo,

    wäre evtl. hilfreich, wenn Du Deine neu erworbenen Weisheiten weitergibst.
    Irgendwann hat jemand ein ähnliches Problem, dem könnte es helfen.
     
  7. Bertha

    Bertha Benutzer

    Dabei seit:
    06.11.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Lüfter

    Der gute Mann bestätigte mir ,das bei den jetzigen Witterungsverhältnissen das mit dem Lüfter wohl nichts gibt!
    Der Wasserdurchfluß sie da (neues Thermostat),dann hat er die Batterie (warum auch immer ab und wieder angeklemmt) jetzt ist die Anzeige auch wieder da!
    Lüfter läuft mit Klima,alles wie es wohl so soll!!!!!!!!!!

    Seltasames Auto:weinen2::weinen2::weinen2:


    Gruß Frank
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lüfter springt nicht an!!!!!

Die Seite wird geladen...

Lüfter springt nicht an!!!!! - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  3. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Lüfter-Drehregler wechseln...

    Lüfter-Drehregler wechseln...: Wie bekomme ich die Drehregler der Lüfter Heizung ab. Wollte diese nun gegen neue Silberne ersetzen, doch so mit den Händen lassen sich die...
  5. Nach öl wechsel springt nicht mehr an

    Nach öl wechsel springt nicht mehr an: Hallo zusammen, Hab gestern ein ölwechsel ( Öl -> Ford Formula F) an meinen Ford Focus 2.0 TDCI 2005 mit 172.000km gemacht seit dem springt er...