Lüfter springt nicht an!!!!!

Diskutiere Lüfter springt nicht an!!!!! im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Freunde,malwieder ein Problem!Ford Mondeo TDCI 130PS Bj.2002 Also, zuerst kamdie Motortemperatur lt.Anzeige nicht richtig hoch und der...

  1. Bertha

    Bertha Benutzer

    Dabei seit:
    06.11.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Hallo Freunde,malwieder ein Problem!Ford Mondeo TDCI 130PS Bj.2002
    Also, zuerst kamdie Motortemperatur lt.Anzeige nicht richtig hoch und der Lüfter lief immer mit,zu allem überfluß versuchte die Klima selbststandig?warum auch immer zuzuschalten!
    Thermostat gewechselt Anzeige wieder da ,ur geht jetzt der Lüfter nicht mehr an!
    Klima hat sich wieder beruhigt......

    Aber irgendwie stimmt das alles vorne und hinten nicht....
    :weinen2::weinen2::weinen2:

    Gruß Frank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fwr

    fwr Benutzer

    Dabei seit:
    13.12.2007
    Beiträge:
    126
    Zustimmungen:
    3
    hallo,

    kann zwar nur von einem Mondi MK1 Benziner reden, bei dem ist es aber so, dass er zwei Temperaturfühler hat, und zwar einen für die Temp.-Anzeige und einen für den Lüfter. Wenn der für den Lüfter def. ist, geht der Lüfter nicht. Ist auch beim MK1 schon so, dass der Fühler auf die Motorsteuerung geht und somit die Motorsteuerung den Lüfter schaltet. Vielleicht ist es bei Deinem TDCI ähnlich. Vielleicht hilft's Dir etwas weiter.

    MfG

    Frank
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.564
    Zustimmungen:
    34
    Fahrzeug:
    Focus 2000 1,6l
    Bei Klima an geht der Lüfter also nicht? Stand das Fahrzeug vorher auch im warmen (mehr als 7Grad)? Wie lange hast du denn den Motor laufen lassen bis du dachtest er könnte einschalten?
     
  5. Bertha

    Bertha Benutzer

    Dabei seit:
    06.11.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Lüfter

    Danke, läuft alles wieder so wie es soll,hab mich gestern von den Herren bei FORD aufklären lassen...........

    Gruß und Dank

    Frank:zunge1:
     
  6. #5 ralfju63, 16.01.2008
    ralfju63

    ralfju63 Neuling

    Dabei seit:
    14.01.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier , 12/98 , 1,8
    Hallo,

    wäre evtl. hilfreich, wenn Du Deine neu erworbenen Weisheiten weitergibst.
    Irgendwann hat jemand ein ähnliches Problem, dem könnte es helfen.
     
  7. Bertha

    Bertha Benutzer

    Dabei seit:
    06.11.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Lüfter

    Der gute Mann bestätigte mir ,das bei den jetzigen Witterungsverhältnissen das mit dem Lüfter wohl nichts gibt!
    Der Wasserdurchfluß sie da (neues Thermostat),dann hat er die Batterie (warum auch immer ab und wieder angeklemmt) jetzt ist die Anzeige auch wieder da!
    Lüfter läuft mit Klima,alles wie es wohl so soll!!!!!!!!!!

    Seltasames Auto:weinen2::weinen2::weinen2:


    Gruß Frank
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lüfter springt nicht an!!!!!

Die Seite wird geladen...

Lüfter springt nicht an!!!!! - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Summen des Lüfters der Klimaautomatik beheben

    Summen des Lüfters der Klimaautomatik beheben: Hallo, ich habe schon einiges zum Summen im Amaturenbrett gelesen, nämlich dass es vom Lüfter der Klimaautomatik kommt. ich weiß auch wo der...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Plötzlich sehr lauter Lüfter

    Plötzlich sehr lauter Lüfter: Hallo zusammen, Ich habe einen Ford Focus Turnier Titanium mit 140PS TDCI-Maschine und dem Ford-Powershift-Automatikgetriebe. Das Auto hatte...
  3. Motor-Lüfter

    Motor-Lüfter: Hallo wollte mal wissen ab wann der Lüfter vom Motor anspringt. Hab vorne am Kühler zwei Stück einer ist ja bekannterweise für die Klima oder? Ich...
  4. Focus springt bei kaltem Wetter nicht an

    Focus springt bei kaltem Wetter nicht an: Moin Moin, folgendes Problem. Ich fahre einen Focus Turnier 1,8 tdci.Baujahr 06/2002 Er mach t bei kaltem Wetter mucken. Batterie, Lichtmaschine...
  5. B-Max springt nicht an, Bremspedal hart

    B-Max springt nicht an, Bremspedal hart: Hallo! Unser Ford B-Max (2 Jahre alt etwa 1.6 Automatik) will plötzlich nicht mehr anspringen. Ich versuchte normal zu starten, also Zündung an...