lüfter

Diskutiere lüfter im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hi leut bei meinem ford escort bj 97 1,8 l springt der lüfter nicht mehr an. habe ein neuen termoschalter schon eingebaut, lüfter überbrückt geht...

  1. #1 Blade, 17.08.2007
    Zuletzt von einem Moderator bearbeitet: 19.08.2007
    Blade

    Blade Guest

    hi leut bei meinem ford escort bj 97 1,8 l springt der lüfter nicht mehr an.
    habe ein neuen termoschalter schon eingebaut, lüfter überbrückt geht auch also an dem liegts nicht entlüftet hab ich auch undtrotzdem funktioniert der lüfter nicht kann mir einer weiterhelfen.
    entlüftet hab ich am termostatt oder gibt es da noch einen höheren punkt wo ich entlüften kann
     
  2. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    752
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    :lol:
    Hast Du einen Motor von nem Modellauto verbaut?:gruebel::)

    Aber Spass beiseite, wie sieht es denn überhaupt mit der Motortemperatur aus. Ist die überhaupt hoch genug das der Lüfter angehen müsste? Die Zetec Motoren sind für ihren "kalten" Lauf bekannt und kommen deshalb sehr selten in den Temperaturbereich in dem der Lüfter sich dazuschaltet. Ich glaub mein Lüfter ist sogar schon festgerostet!:lol:
     
  3. #3 Blade, 19.08.2007
    Zuletzt von einem Moderator bearbeitet: 19.08.2007
    Blade

    Blade Guest

    ups geändert auf LITER...LOL
    also ich hab ihn mal so bis 100 grad warm laufen lassen unter 2000-3000 umdrehungen lüfter ging aber nicht an . anzeige geht termostat macht auch auf
     
  4. #4 Fordbergkamen, 19.08.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.167
    Zustimmungen:
    40
    Hallo,
    was sagt denn die Anzeige?
    Geht sie in den roten Bereich?
    Bis der Lüfter anspringt dauert schon eine Zeit.
    MfG
    Dirk
     
  5. #5 Blade, 19.08.2007
    Zuletzt von einem Moderator bearbeitet: 19.08.2007
    Blade

    Blade Guest

    also ganz in roten bereich will ich den motor nicht bringen , aber ich lass ihn gut über die hälfte von der anzeige warmlaufen also so bis 100-105 grad , das wasser kocht schon und da geht der lüfter immer noch nicht an.
     
  6. #6 Fordbergkamen, 19.08.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.167
    Zustimmungen:
    40

    Etwas mehr Mut, 105 Grad ist normale Betriebstemperatur.
    Also noch etwas warten, dann sollte auch der Lüfter laufen.
    **** Kochen tut das Wasser erst ab ca 120 Grad, da es ja unter Druck steht.
    MfG
    Dirk
     
  7. Blade

    Blade Guest

    also jetzt hab ich ihn mal bis ins rote gejagt und der lüfter will immer noch nicht:rasend: :rasend: :rasend: :rasend: :rasend: :rasend: :rasend: :rasend: :rasend: :rasend: :rasend: :rasend: :rasend: :rasend: :rasend: :rasend:
     
  8. #8 HoeddisRS2000, 21.08.2007
    HoeddisRS2000

    HoeddisRS2000 Benutzer

    Dabei seit:
    15.12.2006
    Beiträge:
    93
    Zustimmungen:
    1
    hi,

    hatte auch das problem das meiner nicht mehr anging.
    bei mir war es aber nur der stecker der einen wackler hatte.
    schau mal nach ob die In odrnung sind wenn du es noch nicht gemacht hast.


    Gruss RS
     
  9. #9 Fordbergkamen, 21.08.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.167
    Zustimmungen:
    40
    Hallo,
    dann wird eine größere Diagnose erforderlich.
    Notfalls den Fühler ausbauen und warmmachen, mit einem Heißluftfön oder ähnliches.
    Schauen wo Strom ankommt.
    MfG
    Dirk
     
  10. Blade

    Blade Guest

    danke euch allen hab den fehler gefunden kabel war angeschmort und zwar an so einer doofen stelle das mann es nicht gesehen hät wenn mann nicht die ganze einzpritzanlage ausgebaut hätte
    danke noch mal an alle eure tips
     
  11. #11 HoeddisRS2000, 21.08.2007
    HoeddisRS2000

    HoeddisRS2000 Benutzer

    Dabei seit:
    15.12.2006
    Beiträge:
    93
    Zustimmungen:
    1
    hi,

    sehr gut,also gut fahrt weiterhin:top1: :top1: :top1:


    gruss RS
     
Thema:

lüfter

Die Seite wird geladen...

lüfter - Ähnliche Themen

  1. C-MAX 2 (Bj. 10-**) DXA AHK Zusatz Lüfter

    AHK Zusatz Lüfter: Hab eine Frage bezüglich AHK, genau gesagt zu dem Zusatzlüfter für Kühlung, der von Ford vorgeschrieben sein soll. Ist er Notwendig? Stimmt...
  2. Fusion Facelift (Bj. 05-12) JU2 Kalte Luft strömt ein

    Kalte Luft strömt ein: Hallo allerseits! ich habe bei meinem gerade erworbenen Fusion von 2007 folgendes Problem: Bei der Fahrt strömt im Fußbereich und im Bereich der...
  3. Auspuff saugt luft

    Auspuff saugt luft: Hallo, wollte mal fragen, was ich darunter verstehen kann, dass mein auspuff luft anzieht anstatt abgibt? also wenn ich die hand drann halte zieht...
  4. Reifen Luft Druck P-7

    Reifen Luft Druck P-7: Hallo, welchen Luftdruck fahrt Ihr auf dem P-7 26m oder 20m mit V-6 Maschine? Gruß, Markus
  5. Innenraum Lüfter

    Innenraum Lüfter: Guten Abend. Ich mußte heute leider feststellen, daß nach 14 Jahren, die Innenraumlüftung nur noch auf Stufe 4 funktioniert. In der Jahreszeit, wo...