Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lüftergeräusch bei Kaltstart! Sekundärluftpumpe? Focus TDCI Bj.2003

Diskutiere Lüftergeräusch bei Kaltstart! Sekundärluftpumpe? Focus TDCI Bj.2003 im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, mein Name ist Ralf bin 33 Jahre alt und komme aus der Nähe von Mannheim und arbeite als IT- Techniker. Ich lese hier schon...

  1. MCC

    MCC Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport,1.6 16V Bj.2009
    Hallo zusammen,

    mein Name ist Ralf bin 33 Jahre alt und komme aus der Nähe von Mannheim und arbeite als IT- Techniker.

    Ich lese hier schon einige Zeit mit, nur leider fehlt mir das tiefergehende Wissen im Bereich Auto. Kleinere Arbeiten, Ölwechsel, Reifen wechsel, usw. bekomme ich noch so hin ;-) also 2 linke Hände habe ich nicht.:rotwerden:
    Ich fahre einen Ford Focus 1,8 TDCI Sport BJ 2003 mit 115PS :top1:
    In letzter Zeit, seit es kälter geworden ist, höre ich morgens, bzw immer wenn der Motor kalt ist, ein Lüftergeräusch, der solange läuft bis der Motor warm ist. Schalte ich den Motor ab, wenn er noch nicht warm ist, dann hört man den Lüfter noch auslaufen.
    Der Kühlerlüfter ist es nicht. Auch nicht der Gebläselüfter.
    Wenn der Motor warm ist und ich das Auto starte, hört man nichts mehr.
    Da der Lüfter ( wenn es denn ein Lüfter ist ;-) ) scheinbar ein Lagerproblem hat und dadurch störende Geräusche macht, habe ich dieses Thema eröffnet.

    Nun meine Frage: Wo sitzt denn so ein Lüfter der beim Kaltstart mitläuft bis der Motor warm ist?
    Hat der Focus TDCI überhaupt so einen Lüfter. Kenne diese Sekundärlüfter eigentlich nur von Benzinern. Ein Kumpel hat einen Vectra-B und der hat eine Sekundärluftpümpe. Ich habe bisher noch nicht gehört das der TDCI solch ein Teil verbaut hat.
    Weiss einer, bzw hat das noch jemand, das (es muss ein Lüfter sein) ein Lüfter zu hören ist.
    Den Lüfter hört man noch leicht nachlaufen , wenn man den Motor ausmacht. Er läuft nicht dauerhaft nach, sonder dreht nur noch nach wenn der Motor ausgemacht wird und er noch stehenbleiben muss. Schwer beschreibbar.... [​IMG]
    Aber wie gesagt höre das Geräusch nur wenn der Motor noch nicht seine Temp erreicht hat.

    Gut zu wissen wäre es wo solch ein Lüfter sitzt. Ich gehe davon aus das es ein Lüfer ist, da das Geräusch wie ein Lüftergeräusch klingt.
    Über eine Info um welchen Lüfter es sich hier handelt bzw was für eine Funktion dieser hat wäre ich sehr dankbar.:mellow:


    Danke schonmal für eure Antworten.

    Gruss
    Ralf
    :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 01.12.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.505
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    Wie hast du den ausgeschlossen?

    Klimaautomatik?

    Eine Sekundärluftpumpe gibt es nur bei den älteren Galaxy Benziner, die normalen Ford Modelle haben sowas nicht ...
     
  4. MCC

    MCC Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport,1.6 16V Bj.2009
    Hallo,

    der Kühlerlüfter drehte nicht als das Lüftergeräusch da war.
    Und ja, ich habe eine Klimaautomatik.
    Mir kommt es auch so vor, als wäre das Geräusch im Innenraum lauter, kann aber auch sein das der Motor zu laut ist, und das Geräusch aussen übertönt.

    Kann mir nicht erklären was da läuft. Wenn ich den Wagen anlasse, hört man bis der Motor warm ist ein Lüftergeräusch.
    Ich habe auch noch nicht gehört das der Focus Diesel einen Sekundärlüfter hat, aber was könnte da noch mitlaufen.

    Du fragst ob ich Klimaautomatik habe, meinst du das hat was damit zu tun?

    Gruss
    Ralf
     
  5. #4 FocusZetec, 01.12.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.505
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    In Verbindung mit der Klima-Automatik gibt es einen Lüftermotor hinter dem Armaturenbrett, der saugt die Luft aus dem Innenraum an und führt sie über einen Temperatursensor (für genauere Werte). Eventuell ist der Defekt ...
     
  6. #5 ford1968, 01.12.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Hallo,
    könnte auch ein Zuheizer (kraftstoffbetrieben) sein, den du da hörst.
    Der schaltet automatisch ein, bei Außentemperaturen unter 5°C und Motortemp. unter 75°C.
    Beim abstellen des Motors läuft der eine Zeit lang nach.
     
  7. MCC

    MCC Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport,1.6 16V Bj.2009
    Danke für die Antworten..

    Also das mit dem Lüftermotor hinter dem Armaturenbrett scheint mir der Übeltäter zu sein. Den besagten Lüfer höre ich nur wenns kalt ist draussen meine mal ab 4 -5 Grad und nur solange bis der Motor warm ist.
    Kannst du mir sagen wor der genau sitzt?

    Das mit dem Zuheizer glaub ich auch erst, dachte ich zuerst auch, aber der Lüfter läuft nicht nach, man hört ihn nur auslaufen, also macht nur noch 2 oder 3Umdrehungen bis er steht. Daher denke ich auch das es ein Lüfter ist, kenne das Geräusch aus dem PC, wenn ein Lüfter läuft.:lol: Hat der Zuheizer auch einen Lüfter, wenn ja wo wäre der denn zu finden?

    Gruss
    Ralf
     
  8. #7 FocusZetec, 01.12.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.505
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    Der Mk1 hat nur ein paar Glühstifte - ohne Lüftermotor - als Zuheizer.

    Da muss es irgendwo im Armaturenbrett Schlitze haben, da dahinter sitzt der Lüfter ... ich hab es gerade leider nicht vor Augen.
     
  9. #8 ford1968, 01.12.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Den MK1 gibts auch mit Kraftstoff-Zuheizer
     
  10. MCC

    MCC Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport,1.6 16V Bj.2009
    Hallo,

    habe hier ein Bild aus dem Net von einer Klimaautomatik.
    Auf dem Bild habe ich mal einen roten Kreis um die Stelle gemacht die solche Schlitze hat. Meinst du das. Mein FFH hat mir mal gesagt, das die Schlitze für die Klima sind.

    Hier mal der Link:
    [​IMG]http://www.bilder-hochladen.net/files/gqol-1-jpg-nb.html

    Wenn es dahinter ein Lüfter gibt, wie kommt man da am besten dran? Radio raus und die Blende komplett ab?

    Der von euch besagte Zuheizer hat keinen Lüfter, oder?


    Danke schonmal

    Gruss
    Ralf
     
  11. #10 ford1968, 01.12.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Nein, kein Lüfter, aber eine Pumpe

    Der Innenraumtemperatursensor, hinter den Schlitzen, ist im Klimasteuergerät(Bedienteil) integriert. Kann man nur komplett wechseln.Radio muß raus, dann die vier Schrauben und Bedienteil abziehen.
    Kannst mal ein Stück von einem Papiertaschentuch vor die Schlitze halten und schauen ob es vom Lüfter angezogen wird.
     
  12. #11 MCC, 01.12.2010
    Zuletzt bearbeitet: 01.12.2010
    MCC

    MCC Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport,1.6 16V Bj.2009
    Ah, OK. Das klingt schon mal recht gut.
    Weisst du auch zufällig ob dieser Lüfter hinter den Schlitzen auf dem Foto mitläuft wenn der Wagen im kalten Zustand gestartet wird?
    Ich kann da ja mal schauen, wenn ich die Blende abmache ob von da die Geräusche kommen.
    Ich meine das Geräusch ist icht wirklich schlimm oder laut, und es ist auch nicht ständig an, (bis das Auto warm ist) aber es klingt schon komisch und will sicher gehen das nichts defekt ist, oder kaputt geht. Was wäre denn wenn der Lüfter dahinter gar nicht mehr läuft`? Passt dann was mit der Klima nicht mehr?
    Sorry viele Fragen..... ;-)

    Gruss
    Ralf



    PS: habe hier gerade einen Thread gefunden:

    http://www.ford-forum.de/showthread.php?t=15352

    Dort wird auch der Innenraumsensor beschrieben und das er auch einen Lüfter habe soll. Das könnte doch auch mein Problem sein. Wisst ihr wie der genau heisst, bzw welche Art.Nr dieser hat?
     
  13. #12 FocusZetec, 01.12.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.505
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    ... du kannst die Klima ja mal ausschalten und schauen ob das Geräusch verschwindet.
     
  14. #13 ford1968, 01.12.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Wenn der Lüfter nicht mehr läuft, regelt die Automatik nicht mehr richtig.
    Aber eigentlich läuft der Lüfter immer mit, nicht nur bei kaltem Motor:gruebel:.
    Geräuschprobleme gabs schon öfter, aber hauptsächlich beim Mondeo und der hat den Innentemp.-Sensor extra verbaut
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 MCC, 01.12.2010
    Zuletzt bearbeitet: 01.12.2010
    MCC

    MCC Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport,1.6 16V Bj.2009
    die Klima, bzw die komplette Lüftung hatte ich auch schon auf OFF gestellt, da ich dachte es ist ein Lüfter vom Lüftung/Gebläse.
    Ich weiss nun nicht ob der Lüfter vom Innenraumsensor dann trotzdem angeht auch wenn die Klima und die Lüftung aus ist.
     
  17. MCC

    MCC Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport,1.6 16V Bj.2009

    Hmm, wenn der Lüfter immer mitläuft..... das macht mich nun wieder stutzig.
    Ich baue den Lüfter mal aus und schaue mal ob ich was finde, was diese Geräusche macht.
    Vielleicht habe ich ja Glück.

    Oder gibt es beim Focus noch einen Lüfter der nur mitläuft, solange bis die Betriebstemp erreicht ist. Das Geräusch ist wie gesagt am besten im Innenraum zu hören.

    So vielen Dank erstmal für heute...
     
Thema:

Lüftergeräusch bei Kaltstart! Sekundärluftpumpe? Focus TDCI Bj.2003

Die Seite wird geladen...

Lüftergeräusch bei Kaltstart! Sekundärluftpumpe? Focus TDCI Bj.2003 - Ähnliche Themen

  1. Focus ST Felgen auf Focus Turnier

    Focus ST Felgen auf Focus Turnier: Hallo, ich möchte gerne folgendes an meinem Focus Turnier 1,6 TDCI Black Magic ändern: - Originale Ford Focus MK2 FL Felgen 8x18" 52,5 ET...
  2. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  3. Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?

    Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?: Habe mit meinem Ford Focus II, 80 KW, Diesel, Probleme bei der Fahrt, dass er hin und wieder nicht Beschleunigt! Was ist die Ursache und was...
  4. Von 5w30 auf 0w40? 1.6 TDCI

    Von 5w30 auf 0w40? 1.6 TDCI: Wäre es ein Vorteil, wenn ich von 5w30 auf 0w40 wechsel? Hat einer Erfahrung gemacht damit? Oder eher 5w40? Gesendet von meinem SM-G903F mit Tapatalk
  5. Anzugsmomente / Drehmomente Ventildeckel, Glühkerzen, Injektoren 1.4 TDCi

    Anzugsmomente / Drehmomente Ventildeckel, Glühkerzen, Injektoren 1.4 TDCi: Servus, der Kleine (1.4 TDCI, BJ2002) hat neue Glühkerzen und ne Reinigung der Injektoren plus neue O-Ringe, Führungen, ... bekommen. Damit mir...