Escort 6 (Bj. 92-95) GAL/ALL/CLX lüftermotor

Diskutiere lüftermotor im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; lüftermotor und weitere probleme moin also hab schon durch die suche viel gefunden, aber nix dazu wo genau der sitzt. der soll ja, wenn man...

  1. #1 Escort94cabrio, 13.02.2009
    Zuletzt bearbeitet: 14.02.2009
    Escort94cabrio

    Escort94cabrio Benutzer

    Dabei seit:
    07.02.2009
    Beiträge:
    59
    Zustimmungen:
    0
    lüftermotor und weitere probleme

    moin



    also hab schon durch die suche viel gefunden, aber nix dazu wo genau der sitzt. der soll ja, wenn man vorm motorraum steht, mittig sitzen. finde da ne abdeckung.

    muss ich denn erst den wischermotor etc. entfernen um da ranzukommen an den motor? sehe sonst keine andre möglichkeit...



    mfg



    edit:okay hab nur stecker gezogen udn gemessen >>> 5V ...viel zu wenig. hab dann die sicherung gezogen und wieder reingesteckt. mit angeschalteter zündung und lüftung auf stufe III. weil das ja funkt wenn ich sicherung wieder reinstecke, und ich damit eine spannungsspitze erzeuge, fing der motor an zu laufen.

    also is höchstw*****einlich die ZEB im eimer.werde dies nochma genauer durchprüfen und nachschauen bzw. messen und und und .
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich denke ehr das dein Motor fest ist. Dreh ihn mal mit dem Finger. Geht er leicht??
     
  3. #3 Escort94cabrio, 13.02.2009
    Escort94cabrio

    Escort94cabrio Benutzer

    Dabei seit:
    07.02.2009
    Beiträge:
    59
    Zustimmungen:
    0
    okay war bisschen schlecht zu lesen.

    lüftermotor ist okay. hab ja gemessen wieviel spannung auf der Stufe III anliegt. die spannung betrug 5V, was ja viel zu wenig ist.

    habe dann die zündung angemacht, schalter der lüftung auf stufe III und die sicherung gezogen. dann wieder reingesteckt. is klar das eine spannungsspitze entsteht und aus den 5V ein paar mehr Volt werden.....dann find der lüfter an zu laufen.....

    und aufmal geht meine tachobeleuchtung nichtmehr, standlicht und schlusslicht auch nichtmehr. auch der lichtwarner piept nichtmehr. und das alles auf einmaaal. wird zu 99,9% die ZEB sein.
     
  4. #4 Escort94cabrio, 14.02.2009
    Escort94cabrio

    Escort94cabrio Benutzer

    Dabei seit:
    07.02.2009
    Beiträge:
    59
    Zustimmungen:
    0
    sorry für den doppelpost


    mein sicherungskasten hat folgende nummer: 93AG14A073BA

    so aber so einen finde ich irgendwie nirgends. immer nur AA statt BA am ende. passt der AA trotzdem bei mir rein? wofür steht das BA und AA denn?




    mfg
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
  6. #6 Escort94cabrio, 14.02.2009
    Zuletzt bearbeitet: 14.02.2009
    Escort94cabrio

    Escort94cabrio Benutzer

    Dabei seit:
    07.02.2009
    Beiträge:
    59
    Zustimmungen:
    0
    ich berichte nochmal. habe meine zeb ausgebaut. und das plastikgehäuse entfernt. dort sah ich am sicherungspin vom lüftermotor etwas, was nich gut aussah.

    [​IMG]


    der eine pin hatte kontaktschwierigkeiten und war extrem locker.


    hab den dann mal einfach wieder angelötet (kam schlecht ran, daher siehts nich so gut aus)

    [​IMG]


    heizungsgebläse funzt wieder super und sofort auf anhieb :)




    muss jetzt nur noch herausfinden warum meine sicherung fürs standlicht/schlusslicht immer durchbrennt. auch tachobeleuchtung und lichtwarner geht nichtmehr -.-auch zv geht nicht mehr. vielleicht hat da noch jemand tips für mich.
     
Thema:

lüftermotor

Die Seite wird geladen...

lüftermotor - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lüftermotor quitscht

    Lüftermotor quitscht: Hallo Gemeinde! Ich habe ein kleines akustisches Problem mit dem Lüftermotor meines MK 1 von 2002. Der Lüfter gibt in allen 4 Stufen quitschende...
  2. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Lüftermotor der Heizung

    Lüftermotor der Heizung: Wie komme ich an den Lüftermotor der Heizung?? wo sitzt das ding??
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Temperatur und Lüfterproblem

    Temperatur und Lüfterproblem: Habe mir neulich einen 2003er FoFo Kombi als Zweitwagen für meine Frau gekauft. 1.6 Liter Zetec Motor. 178.000 gelaufen. Nun ist es so dass...
  4. C-MAX (Bj. 03-07) DM2 Lüftermotor o. Funktion

    Lüftermotor o. Funktion: Gestern schaltete ich die Klimaanlage ein, woraufhin ich einen enormen Leistungsverlust zu verzeichnen hatte. Der Bock fing an beim beschleunigen...
  5. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR heizung/klima - lüftermotor

    heizung/klima - lüftermotor: hi, bei meinen scorpio mk2 geht der lüfter motor nicht, auch nicht auf der höchsten stellung. ich habe klimatronic und hatte den vorwiderstand in...