Lüfterrelais

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Manfred, 22.03.2005.

  1. #1 Manfred, 22.03.2005
    Manfred

    Manfred Guest

    Hallo,
    Ich fahre einen Mondeo MK1 Bj. 95 2.0 ltr 136 PS. Vor 3 Monaten wurde die Kopfdichtung einschl. Thermostat ers. Jetzt habe ich bemerkt, dass das Kühlwasser heiss wird (kocht). Ursache ist der Lüfter. Er schaltet nicht ein, ist aber OK. Eine Überprüfung ergab, dass das Lüfterrelais nicht schaltet. Entweder ist es defekt oder es wird nicht angesteuert.
    Ich möchte das gerne prüfen. Kann mir jemand sagen, wie das Relais angesteuert wird , bzw wie ich das prüfen kann.

    Gruss
    Manfred
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Smanty

    Smanty Guest

    Hi,also bevor du da anfängst irgent etwas durch zu messen,würde ich an deiner Stelle das Relai tauschen,dann das Fahrzeug anlassen und mit mässiger Drehzahl drehen lassen bis die Venti's kommen sollten! Was nicht gerade Ratsam ist,aber funzt,kannst auch nen tauglichen Themp. Messer im Kühlwasserbehälter reinhängen und bei spähtestens 90-95C° müssten die Ventis zuschalten! Sollte dies nicht der Fall sein,würde ich das Relai abziehen,und erstmal am Steckplatz vom Relai durchmessen was ankommt.
    I.d.R. ist das Schaltbild auf dem Relai abgebildet und mit etwas Geschick weist duch auch was wo anliegen muss und was beim geschaltenen Relai wo anliegen muss.

    Wenn du nicht weiter kommst,frag einfach nochmal nach.
     
Thema:

Lüfterrelais