KA 2 (Bj. 09-**) RU8 Lüftung funktioniert nicht

Diskutiere Lüftung funktioniert nicht im KA Mk2 Forum Forum im Bereich Ford KA Forum; Hallo Zusammen, hab ein kleines Problem und wollte mal nachfragen ob jemand dieses Problem auch schon hatte. Also es ist jetzt schon 2 Mal...

  1. #1 +Mella+, 05.05.2009
    +Mella+

    +Mella+ Neuling

    Dabei seit:
    25.02.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo Zusammen,

    hab ein kleines Problem und wollte mal nachfragen ob jemand dieses Problem auch schon hatte.
    Also es ist jetzt schon 2 Mal vorgekommen das meine Lüftung bei Minus Temperaturen nicht funktioniert hat. Heut war das Problem wieder.
    Nach einer gewissen Zeit funktioniert sie dann wieder wahrscheinlich weil sie sich dann aufgeheizt hat. Heute gab es dann auch ein ganz komisches Geräusch so ein knirschen hab mich total erschreckt weil ich nicht wusste was das war und auf einmal hat sie wieder funktioniert.
    Die Lüftung darf doch aber eigentlich bei -1 Grad nicht einfach einfrieren sie muss doch trotzdem funktionieren. Ich find das alles ein bisschen komisch. Werd auf jeden Fall mal meinen Händler anrufen und fragen was das sein könnte, aber vielleicht hat jemand von euch auch schon die Erfahrung gemacht und kann mir weiter helfen.

    LG Mella
     
  2. BeO737

    BeO737 Benutzer

    Dabei seit:
    09.03.2009
    Beiträge:
    93
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Mk2 Titanium, Benziner
    Funktioniert nicht im Sinne von: Das Gebläse läuft nicht, oder kommt keine Luft aus den Lüftungsdüsen, obwohl das Gebläse läuft?
     
  3. #3 +Mella+, 06.05.2009
    +Mella+

    +Mella+ Neuling

    Dabei seit:
    25.02.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Es kommt keine Luft raus obwohl ich den Schalter z.B. auf 1 gestellt habe. Ich hab dann den Schalter mal auf 1 gelassen und dann kam dieses knirschen und auf einmal kam wieder Luft heraus.
     
  4. #4 KAnnibale, 06.05.2009
    KAnnibale

    KAnnibale no animals, but cannibals

    Dabei seit:
    05.03.2009
    Beiträge:
    1.466
    Zustimmungen:
    4
    Fahrzeug:
    KA, 2002, 1,3 Benziner und 2009, 1,3
    öhm - und wenn du einfach auf eine höhere Stufe stellst? :gruebel:
     
  5. #5 +Mella+, 07.05.2009
    +Mella+

    +Mella+ Neuling

    Dabei seit:
    25.02.2009
    Beiträge:
    12
    Zustimmungen:
    0
    das war nur ein Beispiel mit der Stufe 1 hab natürlich alle Stufen ausprobiert, aber keine hat getan.
     
  6. #6 d372809, 07.05.2009
    d372809

    d372809 Benutzer

    Dabei seit:
    30.04.2009
    Beiträge:
    76
    Zustimmungen:
    2
    Fahrzeug:
    MK2, 2009, 1,2
    Hörst Du das Gebläse laufen? Wahrscheinlich nein.
    Gebläsemotor klemmt, oder die Platine des Motors ist defekt und hat einen Haariß. Fahr zu Ford und lass den Fehlerspeicher auslesen, bei Klima sollte ein diagnosefähiges Steuergerät da sein.

    Andere Möglichkeit, fahre zu Fiat und frag mal dort nach. Es sollte ja die gleiche Heizung wie beim 500 verbaut sein.

    Achtung Garantie hast Du nur bei Ford!
    Man könnte ja versuchen, den Fehler einzugrenzen.
    Vereiserspray in die Luftzuführung zum Motor und mal schauen ob er aussetzt.
    Es scheint ja ein kälte abhängiges Problem zusein.
    Du kannst ja bei Ford auf Austausch des Gebläsemotors drängen, schließlich hast Du Garantie.
    Tausch auch mal die Sicherung, vielleicht ist auch die defekt, was man auf den 1. Blick nicht sieht. Prüfen Messgerät- OHM- Widerstand gleich 0
     
  7. #7 +Mella+, 09.05.2009
    +Mella+

    +Mella+ Neuling

    Dabei seit:
    25.02.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Also das Gebläse höre ich nicht laufen.
    Werde nächste Woche mal zu meinem Händler fahren und ihn mal draufschauen lassen weil das ist wirklich nicht normal und damit will ich auch nicht bis zum nächsten Winter warten und jedes Mal hoffen das meine Lüftung funktioniert.
    Werde dann berichten was mein Händler gefunden hat.
    Vielen dank d372809 für deine Antwort.
    Gruß Mella.
     
Thema:

Lüftung funktioniert nicht

Die Seite wird geladen...

Lüftung funktioniert nicht - Ähnliche Themen

  1. Telefon funktioniert nicht mehr.

    Telefon funktioniert nicht mehr.: Hallo ich habe folgendes Problem seit 3 Wochen kann ich nicht mehr über die Freisprecheinrichtung telefonieren, egal welches Handy ich...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Funkfernbedienung funktioniert nur sporadisch

    Funkfernbedienung funktioniert nur sporadisch: Hallo Liebe Leute, mal wieder ein neues Problem. Bei meinem sonst so treuen Focus spinnt seit einiger Zeit die Funkfernbedienung. Manchmal...
  3. Wie funktioniert Keyless System beim MK3 Titanium?

    Wie funktioniert Keyless System beim MK3 Titanium?: Hallo zusammen, ich bin seit zwei Wochen Besitzer eines Focus MK3 Turnier Titanium mit Keyless System. Bisher schliesse ich den Wagen immer durch...
  4. Wie funktioniert Keyless go

    Wie funktioniert Keyless go: Hallo, ich habe mir diese Woche einen Kuga ST LINE gekauft und jetzt möchte ich gerne wissen, wo sich der Sensor am Türgriff befindet zum...
  5. Stop & Go-Funktion mit ACC & City Stop funktioniert nicht

    Stop & Go-Funktion mit ACC & City Stop funktioniert nicht: Hallo Ford-Forum, ich bin neu hier im Forum und hoffe, Ihr könnt mir helfen. Letzte Woche habe ich meinen Ford Mondeo bekommen. Dieser hat...