Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Lüftung geht nicht!

Diskutiere Lüftung geht nicht! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo wer kann mir helfen? Ich habe ein großes Problem, bei diesem Wetter besonders nervig, meine Lüftung funktioniert nicht! Egal auf welche...

  1. wiesel

    wiesel Neuling

    Dabei seit:
    20.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1995, 16V 105 PS
    Hallo wer kann mir helfen?
    Ich habe ein großes Problem, bei diesem Wetter besonders nervig, meine Lüftung funktioniert nicht! Egal auf welche Stufe ich sie stelle! Von einem Bekannten habe ich gesagt bekommen, daß es möglich wäre dass mein Lüftermotor kaputt ist. Dieser kostet aber um die 200 € !!! Hat jemand eine Idee wie ich überprüfen kann ob der kaputt ist, oder was es sonst noch sein könnte? Vielleicht kann mir ja auch jemand die entsprechenden Baupläne zum selber ein- und ausbauen schicken? Ich wäre für eure Hilfe echt dankbar!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bassclan, 20.12.2009
    Bassclan

    Bassclan Blue and Silver

    Dabei seit:
    27.07.2007
    Beiträge:
    334
    Zustimmungen:
    0
    Fahrzeug:
    Leider kein Ford mehr (BMW 118D)
    Hi
    Haste schon die sicherung gecheckt?
    Wenn mich nicht alles täuscht ist ein wiederstand vor der lüftung.
    Bin mir aba nicht mehr 100% sicher!

    Gruß Christian
     
  4. #3 Tombers7, 20.12.2009
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Denke eher das deine Zentralelktrikbox defekt ist.
    Sprich dein ganzer Sicherungskasten.
     
  5. #4 autohaus bathauer, 20.12.2009
    autohaus bathauer

    autohaus bathauer Guest

    Wenn keine stufe geht ist es in 99,9 % der fälle der sicherungskasten
     
  6. lisi

    lisi Benutzer

    Dabei seit:
    20.12.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2006,2.0l Duratec-HE,Titanium
    es ist die sicherungsbox!
     
  7. #6 Carcasse, 20.12.2009
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.702
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Bleiben aber immer noch der Schalter für das Gebläse und der Motor selber.

    Kabelbruch wäre auch möglich. Bevor ich die ZEB rausreise, nehme ich doch lieber eine Prüflampe oder ein Meßgerät zur Hand. (Und messe am Motor bzw. an den Vorwiderständen oder auch am Schalter selber.)

    Davor würde ich die Sicherung für das Heizgebläse mit einem Messgerät prüfen.
     
  8. #7 autohaus bathauer, 20.12.2009
    autohaus bathauer

    autohaus bathauer Guest

    Das kuriose ist ja dabei ,wenn der sicherungskasetn defekt ist ,ist auf der sicherung saft und sie ist heile aber es tut sich trotzdem nichts.Sicherlich ist richtiges messen richtig und auch wichtig um es korrekt zu bestimmen .
     
  9. #8 Carcasse, 20.12.2009
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.702
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Wenn am Gebläseschalter keine 12 Volt zu messen sind, dann bleiben nur noch die Verkabelung von der ZEB oder die ZEB selber als Ursache übrig.
    Das die Masse überall vorhanden ist, dass ist natürlich Voraussetzung.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Shark, 20.12.2009
    Zuletzt von einem Moderator bearbeitet: 20.12.2009
    Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    ZEB! Ganz klar...
    Ich hab die Pins gerad nicht im Kopf aber man kann das vorrübergehend
    am Sicherungskasten überbbrücken.
    Ich hatte dafür damals kurzzeitig ne Kabelbrücke mit nem Sicherungsschuh
    eingesteckt und Später die ZEB zum Lüfter gebrückt und auf einen anderen
    sicherungspunkt gelegt.
    Nen Jahr Später brauchte ich jedoch doch ne neue ZEB weil die
    unterm Zündrelais abgeraucht ist!

    Du kannst aber vorläufig die ZEB überbrücken indem du dir 12v+
    holst und die direkt an den Passenden stecker klemmst... aber immer
    schön den Lüfter ausschalten beim Parken ;)

    Nen Link dafür hätt ich auch...
    ansonsten mal die Suche nutzen, hab ich mir sagen lassen :rotwerden:
    Edit Carcasse: Links entfernt, Regel 3b) Keine Links zu Seiten mit Registrierpflicht angeben.

     
  12. wiesel

    wiesel Neuling

    Dabei seit:
    20.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1995, 16V 105 PS
    Vielen Dank für die ganzen Vorschläge!!!
    Da werd ich am Wochenende mal probieren an was es denn genau liegt!
     
Thema:

Lüftung geht nicht!

Die Seite wird geladen...

Lüftung geht nicht! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  2. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  3. Gurtwarner geht nicht??

    Gurtwarner geht nicht??: Also mein Gurtwarner funzt nicht. Mein Autowagen ist 2008 hergestellt worden Ich habe schon allrs gemacht 9x Gurt rein 4x Gurt und und und Es...
  4. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Radio geht nur manchmal

    Radio geht nur manchmal: Hallo, ich habe einen Ford Mondeo MK3 TDCI gekauft. Dieser hat ein Travelpilot Ex Radio mit Navi. Dieses geht manchmal an, manchmal nicht. Nach...