Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Lüftung läuft nicht (Klimaautomatik)

Diskutiere Lüftung läuft nicht (Klimaautomatik) im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo! Bei meinem Mondeo BJ. 2000 mit Klimaautomatik geht die Lüftung nicht. Weder auf AUTO noch bei Einstellung mittels Drehregler. Es geht...

  1. BG2811

    BG2811 Benutzer

    Dabei seit:
    28.12.2013
    Beiträge:
    41
    Zustimmungen:
    0
    Hallo!

    Bei meinem Mondeo BJ. 2000 mit Klimaautomatik geht die Lüftung nicht. Weder auf AUTO noch bei Einstellung mittels Drehregler. Es geht NICHT um die Klappenverstellung! Die Sicherung (37) habe ich durchgemessen und ist in Ordnung, Relais mit dem vom Scheibenwischer getauscht aber kein Erfolg. Innentemperatursensor läuft und Klappenverstellung funktioniert.

    Gibt es noch andere Sicherungen die für die Lüftung zuständig sind?

    Danke und lg
    Benji
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. meiky

    meiky Guest

    Moin BG2811,

    läuft denn das Gebläse im Heizungsbetrieb(Klima ausgeschaltet) ?
    Ich vermute mal es ist das Bediengerät was defekt ist.
    Wie gut kennst du dich in der Elektrik aus ?

    VG Meiky
     
  4. BG2811

    BG2811 Benutzer

    Dabei seit:
    28.12.2013
    Beiträge:
    41
    Zustimmungen:
    0
    Hallo!

    Mittlerweile läuft das Gebläse wieder normal , nach einem kleinen Schlagloch heute früh. Das Problem ist nicht reproduzierbar, werde mich auf die Suche nach Wackelkontakt und/oder Kabelbruch etc machen. Dafür gibts eh die geile Anleitung vom Cowboy über die Nachrüstung vom SATC aus der ich rausseh welches Kabel wo/wie/wann/was...

    Danke trotzdem derweil, falls ich fündig werde, teile ich es hier mit.

    LG
    Benji
     
  5. #4 MucCowboy, 14.05.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.815
    Zustimmungen:
    255
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    :cool: :cool: :cool:
    :lol:
     
  6. BG2811

    BG2811 Benutzer

    Dabei seit:
    28.12.2013
    Beiträge:
    41
    Zustimmungen:
    0
    So, zwei Tage mit "des Cowboy´s Anleitung für kabelgeile SATC-Nachrüst-Fetischisten" im Fahrzeug verbracht und gemessen, geprüft, gepiepst, geflucht und und und... nix.
    Auch gut, Hauptsache die Lüftung läuft wieder/ noch immer, hoffentlich auch morgen noch!

    Merci an alle!

    PS: Ist der Cowboy Pensionist oder warum hat man soviel Zeit sich sowas (Anleitung) anzutun?:verrueckt::vertrag:
     
  7. #6 MucCowboy, 18.05.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.815
    Zustimmungen:
    255
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nö, isser nich, fehlen noch 10 - 15 Jahre dafür. Aber diese Dinger sind im Laufe mehrerer Jahre entstanden. Auch die dokumentierten Umbauten an meinem alten MK2. Immer dann wenn mal Zeit war. Im Sommer zum Schrauben, im Winter zum tippen. ;)
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lüftung läuft nicht (Klimaautomatik)

Die Seite wird geladen...

Lüftung läuft nicht (Klimaautomatik) - Ähnliche Themen

  1. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  2. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  3. Klimaautomatik gebläse Steuerung

    Klimaautomatik gebläse Steuerung: Hallo zusammen, Habe einn Focus mk3 (2013) 150ps ecoboost mit Klimaautomatik. Jetzt wo es wieder wärmer wird hat die Klima wie viel zu tun. Als...
  4. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  5. Capri im Service, läuft nicht mehr richtig

    Capri im Service, läuft nicht mehr richtig: Hallo Forum Gemeinde Seit Frühjahr 2012 fahre ich einen Capri 3 2,3 Aut. 1981 Bin wie die Jungfrau zum Kind, zum glücklichen Besitzer des Capri...