Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Lüftung läuft nicht (Klimaautomatik)

Diskutiere Lüftung läuft nicht (Klimaautomatik) im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo! Bei meinem Mondeo BJ. 2000 mit Klimaautomatik geht die Lüftung nicht. Weder auf AUTO noch bei Einstellung mittels Drehregler. Es geht...

  1. BG2811

    BG2811 Benutzer

    Dabei seit:
    28.12.2013
    Beiträge:
    41
    Zustimmungen:
    0
    Hallo!

    Bei meinem Mondeo BJ. 2000 mit Klimaautomatik geht die Lüftung nicht. Weder auf AUTO noch bei Einstellung mittels Drehregler. Es geht NICHT um die Klappenverstellung! Die Sicherung (37) habe ich durchgemessen und ist in Ordnung, Relais mit dem vom Scheibenwischer getauscht aber kein Erfolg. Innentemperatursensor läuft und Klappenverstellung funktioniert.

    Gibt es noch andere Sicherungen die für die Lüftung zuständig sind?

    Danke und lg
    Benji
     
  2. meiky

    meiky Guest

    Moin BG2811,

    läuft denn das Gebläse im Heizungsbetrieb(Klima ausgeschaltet) ?
    Ich vermute mal es ist das Bediengerät was defekt ist.
    Wie gut kennst du dich in der Elektrik aus ?

    VG Meiky
     
  3. BG2811

    BG2811 Benutzer

    Dabei seit:
    28.12.2013
    Beiträge:
    41
    Zustimmungen:
    0
    Hallo!

    Mittlerweile läuft das Gebläse wieder normal , nach einem kleinen Schlagloch heute früh. Das Problem ist nicht reproduzierbar, werde mich auf die Suche nach Wackelkontakt und/oder Kabelbruch etc machen. Dafür gibts eh die geile Anleitung vom Cowboy über die Nachrüstung vom SATC aus der ich rausseh welches Kabel wo/wie/wann/was...

    Danke trotzdem derweil, falls ich fündig werde, teile ich es hier mit.

    LG
    Benji
     
  4. #4 MucCowboy, 14.05.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.776
    Zustimmungen:
    399
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    :cool: :cool: :cool:
    :lol:
     
  5. BG2811

    BG2811 Benutzer

    Dabei seit:
    28.12.2013
    Beiträge:
    41
    Zustimmungen:
    0
    So, zwei Tage mit "des Cowboy´s Anleitung für kabelgeile SATC-Nachrüst-Fetischisten" im Fahrzeug verbracht und gemessen, geprüft, gepiepst, geflucht und und und... nix.
    Auch gut, Hauptsache die Lüftung läuft wieder/ noch immer, hoffentlich auch morgen noch!

    Merci an alle!

    PS: Ist der Cowboy Pensionist oder warum hat man soviel Zeit sich sowas (Anleitung) anzutun?:verrueckt::vertrag:
     
  6. #6 MucCowboy, 18.05.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.776
    Zustimmungen:
    399
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nö, isser nich, fehlen noch 10 - 15 Jahre dafür. Aber diese Dinger sind im Laufe mehrerer Jahre entstanden. Auch die dokumentierten Umbauten an meinem alten MK2. Immer dann wenn mal Zeit war. Im Sommer zum Schrauben, im Winter zum tippen. ;)
     
Thema:

Lüftung läuft nicht (Klimaautomatik)

Die Seite wird geladen...

Lüftung läuft nicht (Klimaautomatik) - Ähnliche Themen

  1. Klappern Beifahrerseite (Lüftung unter Sitz)

    Klappern Beifahrerseite (Lüftung unter Sitz): Hallo, ich habe seit einigen Monaten einen C-Max Bj. 2012 und stelle seit ein paar Wochen ein Klappern (wahrscheinlich nichts metallisches,...
  2. Klimaautomatik bei kalten Temperaturen

    Klimaautomatik bei kalten Temperaturen: Hallo Ich habe bei meinem Galaxy die Klimaanlage auf "AUTO" eingeschalten. Auch bei kalten Temperaturen schaltet sich meistens der "A/C" Knopf...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig

    Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig: Hallo zusammen. Bin auf dies Forum gestoßen weil ich dringend Hilfe brauche. Habe vor einigen Wochen den Dieselfilter an dem Focus meiner Frau...
  4. Wasser läuft aus Heckklappe

    Wasser läuft aus Heckklappe: Hallo, wie ist es bei euch,wenn ich mit meinem Auto aus der Selbstwaschbox komme und danach den Kofferraumdeckel öffne kommen mir gefühlte 10...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Gebläse läuft nicht mehr (Klimaautomatik)

    Gebläse läuft nicht mehr (Klimaautomatik): Hallo Experten! nachdem jetzt lange Ruhe war ärgert mich mein Focus MK1 Ghia X 2.0 EZ03/2004 seit gestern mit einem Totalausfall des...