Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Lüftung Stufe 3 funktioniert nicht, Hoher Verbrauch

Diskutiere Lüftung Stufe 3 funktioniert nicht, Hoher Verbrauch im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi, ich habe folgendes Problem mit meiner Lüftung: sie funktioniert auf den Stufen 1 und 2 einwandfrei aber auf Stufe 3 gar nicht... was ist...

  1. #1 ice1990, 30.05.2012
    ice1990

    ice1990 Neuling

    Dabei seit:
    30.05.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Escort, BJ 1997, 90 PS
    Hi,
    ich habe folgendes Problem mit meiner Lüftung: sie funktioniert auf den Stufen 1 und 2 einwandfrei aber auf Stufe 3 gar nicht... was ist denn da schon wieder kaputt?

    und jetzt zum Verbrauch... der kommt mir mit über 10 litern zu hoch vor... oder is das normal?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    lüftung:

    schaltereinheit korrodiert/defekt oder anschlüsse direkt am motor korrodiert. stufe 3 ist volle leistung (12V), ohne den widerstand dazwischen, der die motorleistung drosselt. daher kann es nur ein kontaktproblem sein.

    verbrauch:

    ich hatte 15liter verbrauch. ist ganz normal.....wenn man den wagen immer erst bei 5500U/min schalter.

    bitte mehr DETAILIERTE informationen (fahrstil, strecke, beladung, musikanlage, seit wann weiß man das mit dem verbrauch, wie wurde er erechnet.... und und und)
     
Thema:

Lüftung Stufe 3 funktioniert nicht, Hoher Verbrauch

Die Seite wird geladen...

Lüftung Stufe 3 funktioniert nicht, Hoher Verbrauch - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  2. Ford Ka Scheibenwischanlage funktioniert nun umgekehrt

    Ford Ka Scheibenwischanlage funktioniert nun umgekehrt: Hallo, ich habe bei meinem Ford KA eine neue Pumpe für die Scheibenwischanlage eingebaut. Nun kommt hinten Wasser, wenn man Scheibenwischer vorne...
  3. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  4. TACHO GEHT NICHT Mondeo MK 3

    TACHO GEHT NICHT Mondeo MK 3: Hallo... Ich habe einen Ford Mondeo MK 3 erstanden (Benziner 145 PS / Gasumbau) Nun habe ich festgestellt, dass der Tacho zwar beleuchtet ist,...
  5. Sync 3 fehlendes Klima Menü

    Sync 3 fehlendes Klima Menü: Hallo Zusammen, ich habe zu Weihnachten meinen neuen FoFo Turnier Titanium bekommen. Es ist ein EU Import aus Tschechien. Nun ist mir aufgefallen,...