Lüftung und Klima

Diskutiere Lüftung und Klima im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Freunde des guten Geschmacks … folgendes Problem habe ich mit meinem Galaxy WGR: Meine Lüftung läuft nur auf den Stufen 1 , 3 und 4 die...

  1. #1 Kicaford66, 12.05.2020
    Kicaford66

    Kicaford66 Neuling

    Dabei seit:
    29.01.2020
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2,3 16 v Bj 2002
    Hallo Freunde des guten Geschmacks … folgendes Problem habe ich mit meinem Galaxy WGR:

    Meine Lüftung läuft nur auf den Stufen 1 , 3 und 4 die Stufe 2 funktioniert nicht, und meine Klimaanlage geht nur wenn ich den Wahlschalter der Lüftung auf 2 stelle, sobald ich 1 oder 3 oder 4 stelle geht das Licht der Klima aus.

    Hat jemand ne zündende Idee??
     
  2. #2 Caprisonne, 12.05.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.999
    Zustimmungen:
    1.440
    Fahrzeug:
    Zu Viele
  3. #3 Kicaford66, 12.05.2020
    Kicaford66

    Kicaford66 Neuling

    Dabei seit:
    29.01.2020
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2,3 16 v Bj 2002
    Hmmm… eigentlich schon … aber du hast mich leicht ins zweifeln gebracht.
    ist das Kompliziert den zu wechseln??
     
  4. #4 Caprisonne, 12.05.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.999
    Zustimmungen:
    1.440
    Fahrzeug:
    Zu Viele
    Nein eigentlich nicht , man muß glaub ich nur das Handschuhfach rausnehmen .
     
  5. #5 Kicaford66, 12.05.2020
    Kicaford66

    Kicaford66 Neuling

    Dabei seit:
    29.01.2020
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2,3 16 v Bj 2002
    Das werde ich mal testen am WE … muss mir das alte teil erstmal anschauen, da werden ja ettliche angeboten im Internet.
    Schonmal vielen Dank für den Tipp
     
  6. #6 Kicaford66, 18.05.2020
    Kicaford66

    Kicaford66 Neuling

    Dabei seit:
    29.01.2020
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2,3 16 v Bj 2002
    So mal ein kurzes Update zum Gebläsewiederstand.
    Ich habe das Teil ausgebaut und bin zum freundlichen um die Ecke gefahren und zeigte ihm das Teil ...
    erst nach langem suchen sagte er mir das mein GW für Fahrzeuge ohne Klima ist.
    Unten Bild eins ( das mit dem grün) ist so wie das was ich ausgebaut habe.
    Bild zwei ist der GW der eigentlich rein müsste … ich check Garnichts mehr, wie kann da der falschen GW drin sein, und passt der andere überhaupt????
    Ich drehe noch durch … mein Auto iss ne Großbaustelle … wenn ich das geahnt hätte.
    FORD-GALAXY-WGR-20I-Vorwiderstand-Klimalüfter-HINTEN.jpg thumb.jpg
     
  7. #7 Caprisonne, 18.05.2020
    Zuletzt bearbeitet: 18.05.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.999
    Zustimmungen:
    1.440
    Fahrzeug:
    Zu Viele
  8. #8 Kicaford66, 18.05.2020
    Kicaford66

    Kicaford66 Neuling

    Dabei seit:
    29.01.2020
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2,3 16 v Bj 2002
  9. #9 Caprisonne, 18.05.2020
    Zuletzt bearbeitet: 18.05.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.999
    Zustimmungen:
    1.440
    Fahrzeug:
    Zu Viele
  10. #10 Kicaford66, 18.05.2020
    Zuletzt von einem Moderator bearbeitet: 25.05.2020
    Kicaford66

    Kicaford66 Neuling

    Dabei seit:
    29.01.2020
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2,3 16 v Bj 2002
    Okay dann war ich nicht so ganz falsch, das gleiche hatte ich mir bei Ebay auch schon angeschaut.War mir aber nicht sicher ob das jetzt für mit oder ohne Klima ist.
     
  11. #11 Caprisonne, 18.05.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.999
    Zustimmungen:
    1.440
    Fahrzeug:
    Zu Viele
    Mir ist eiglich auch nicht bekannt das es den Galaxy auch ohne Klima überhaupt gab
    ich meine die war serienmäßig drin .
     
  12. #12 Kicaford66, 18.05.2020
    Zuletzt von einem Moderator bearbeitet: 25.05.2020
    Kicaford66

    Kicaford66 Neuling

    Dabei seit:
    29.01.2020
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2,3 16 v Bj 2002
    Ich glaube auch … vor zig Jahren hatte ich einen Galaxy der ersten Generation der hatte auch Klima.
    Habe das Teil grad bestellt … danke dir schonmal.
    Jetzt fehlt noch der Stellmotor für die ZV hinten links, und ein neues Zündkerzengewinde muss ich schneiden, dann läuft er hoffentlich bald wieder.
     
  13. #13 Kicaford66, 25.05.2020
    Kicaford66

    Kicaford66 Neuling

    Dabei seit:
    29.01.2020
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2,3 16 v Bj 2002
    Sooooo hier mal wieder ein Update zum Thema Gebläsewiederstand.
    Heute ist der Neue eingetroffen … natürlich sofort eingebaut und was soll ich sagen, es funktioniert immer noch nicht … aaaaber es gibt Veränderungen:

    Die Lüftung läuft nun auf 2 ganz schwach und auf 3 und 4 normal allerdings geht die Klima jetzt nicht mehr auf Stellung 2 (die schwach läuft) sondern nur noch auf Stufe 1 wo garnichts geht. Gehe ich auf 2,3 oder 4 geht sie sofort aus.
    Wenn ich den Schalter der Klima betätige hört man am Lüftermotor (oder in der Nähe) ein Klacken ebenso wenn ich die Lüftung von Stufe 0 auf 1 schalte.
    Was iss das nur???

    CAPRISONNE HIIIIIILFEEEEEE
     
  14. #14 Caprisonne, 25.05.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.999
    Zustimmungen:
    1.440
    Fahrzeug:
    Zu Viele
    Wenn man den alten einbaut ist dann alles wie vorher ?
    Der Stecker vom Widerstand ist in Ordnung ? Evt. Kontaktprobleme ?
     
  15. #15 Kicaford66, 25.05.2020
    Zuletzt von einem Moderator bearbeitet: 25.05.2020
    Kicaford66

    Kicaford66 Neuling

    Dabei seit:
    29.01.2020
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2,3 16 v Bj 2002
    Ja beim alten Stecker geht nur stufe 3 und 4 und Klima leuchtet auf Stufe 2
    Gut nach Kontaktproblemen habe ich jetzt nicht geschaut, habe den wiederstand eingebaut und den Stecker aufgesteckt.
     
  16. #16 Caprisonne, 25.05.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.999
    Zustimmungen:
    1.440
    Fahrzeug:
    Zu Viele
    Wenn man den alten wieder drin hat , ist wieder alles wie vorher ?

    Hast du ein Multimeter?
    Wenn ja mal bei dem neuen widerstand von jedem PIN zu jedem anderen PIN
    die Widerstände messen .
    Es muß bei jeder Kombination ein Widerstand messbar sein .
    Wenn eine Kombi einen unendlichen hat , ist der Widerstand defekt.
     
  17. #17 Kicaford66, 25.05.2020
    Zuletzt von einem Moderator bearbeitet: 25.05.2020
    Kicaford66

    Kicaford66 Neuling

    Dabei seit:
    29.01.2020
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2,3 16 v Bj 2002
    Nee habe ich leider nicht aber besorge ich mir, ist eh überfällig … könnte der Schalter der Klima defekt sein?? Hat aber mit der Lüftung nichts zutun oder?
     
  18. #18 Caprisonne, 25.05.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.999
    Zustimmungen:
    1.440
    Fahrzeug:
    Zu Viele
    Die Klimaregelung benötigt ein Eingangssignal das der Lüfter läuft
    egal auf welcher Stufe und dieses läuft auch über diesen Widerstand
    ins Schaltermodul.
     
  19. #19 Kicaford66, 26.05.2020
    Kicaford66

    Kicaford66 Neuling

    Dabei seit:
    29.01.2020
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2,3 16 v Bj 2002
    Das wird wieder so eine Never ending Story :-(
     
Thema:

Lüftung und Klima

Die Seite wird geladen...

Lüftung und Klima - Ähnliche Themen

  1. Klima - Lüftung - Geräusche

    Klima - Lüftung - Geräusche: Hallo in die Runde, mein erster Beitrag hier. Mein Name ist Andy und fahre einen 3,2 DoKa Limited von 2015 mit jetzt 48000 km. 2. Inspektion...
  2. Lautes Geräusch im Stand mit Lüftung/Klima

    Lautes Geräusch im Stand mit Lüftung/Klima: Hallo, Ich habe seit einiger Zeit das Problem, dass mein Ka bei eingeschalteter Lüftung im Stand ziemlich laut wird und vibriert. Das zusätzliche...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Klima/Lüftung defekt

    Klima/Lüftung defekt: Hallo zusammen, ich habe mir vor kurzem einen Fiesta Bj. 2002 gekauft und habe nun folgendes Problem: Wenn ich den Wahlschalter für die...
  4. Cougar (Bj. 01–02) BCV Ausbau Bedienteil Klima/Heizung/Lüftung

    Ausbau Bedienteil Klima/Heizung/Lüftung: Kann mir jemand beschreiben, wie ich das Bedienteil auswechsele? Gibt es irgendwo eine Bilderstrecke über den Ausbau? Wie bekomme ich die Blende...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Keine Lüftung im Fussraum

    Keine Lüftung im Fussraum: Hallo zusammen! Meine 2 Zonen Klima Focus mk3 2012 lässt keine Luft mehr in den Fussraum. Bei Zündung ein fahren alle Klappen. Wählt man...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden