Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Lüftung wird im Stand kalt obwohl Motor warm ist

Diskutiere Lüftung wird im Stand kalt obwohl Motor warm ist im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; hi Leute seit den Tagen wo minus Grade sind, ist mir ist aufgefallen wenn der Motor warm ist und die Lüftung auf Hi (wärmste Stufe) und auf ECO...

  1. #1 Mondi_030, 23.01.2014
    Mondi_030

    Mondi_030 Neuling

    Dabei seit:
    09.05.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Limusine
    Bj. 2004
    2.0
    hi Leute
    seit den Tagen wo minus Grade sind, ist mir ist aufgefallen wenn der Motor warm ist und die Lüftung auf Hi (wärmste Stufe) und auf ECO steht,
    wird sie im Stand immer kalt, sobald ich fahre, wird sie wieder warm
    normal ist das nicht oder?
    Fahre ca 45min zur Arbeit und ganz egal wann ich stehe, die Lüftung wird immer wieder kalt

    hoffe ihr könnt mir ein paar Tipps geben

    Mfg. Rico
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 23.01.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.994
    Zustimmungen:
    188
    Fahrzeug:
    FoFo 2008 2,5T
    was passiert wenn du sie zB. auf 27Grad stellst? Bleibt es dann warm? :gruebel:
     
  4. #3 Mondi_030, 24.01.2014
    Mondi_030

    Mondi_030 Neuling

    Dabei seit:
    09.05.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Limusine
    Bj. 2004
    2.0
    naja die einstellung HI ist die wärmste und im stand sobald ich ca 2 Min. stehe wird es wieder kälter

    ich weiß ja das es normal ist, das wenn man fährt mehr luft rausgeblasen wird als wenn man steht
    aber das er im stand wieder kalt wird.....
     
  5. #4 rabe2701, 24.01.2014
    rabe2701

    rabe2701 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    308
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo IV 2,5T 07/2007
    Kühlwasser richtig voll?
     
  6. #5 Mondi_030, 24.01.2014
    Mondi_030

    Mondi_030 Neuling

    Dabei seit:
    09.05.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Limusine
    Bj. 2004
    2.0
    hii ja stimmt die kühlersuppe^^ ist sogut wie leer aber müsste da nicht eigentlich eine Lampe aufleuchten wa nur noch ne Pfütze drin bzw ist drin


    welche Farbe kommt da rein weiß das jemand?

    Mfg.
    Rico
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Mondeo-King of the Road, 25.01.2014
    Mondeo-King of the Road

    Mondeo-King of the Road Reparaturgott

    Dabei seit:
    25.12.2008
    Beiträge:
    182
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo TDCI 2.0 Turnier 2005
    Fiesta 1.3 Model
    Hallo Mondi 030,
    Ich glaube Lila Farbig muss es sein, bin mir aber nicht sicher...............und nein........eine Lampe geht nicht an...............eigentlich geht sie Temperatur hoch...........hast du denn ein Leck im Kühlsystem?

    Gruß Carsten
     
  9. #7 Mondi_030, 25.01.2014
    Mondi_030

    Mondi_030 Neuling

    Dabei seit:
    09.05.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Limusine
    Bj. 2004
    2.0
    hii habe heute die suppe nachgefüllt ist rot-lila farbend

    Laut hersteller ist es für die Motoren geeignet, denke mal nicht das es da unbedingt das original zeug von Ford rein muss...

    habe jetzt Kühlsuppe G12 drin

    habe geguckt rausgegangen ist nix habe ihn noch warm gefahren und entlüftet

    öl wa auch nicht drin
    und sonst läuft der Motor ganz in ordnung denke mal nicht das es die kopfdichtung ist hatte auch seit ein Jahr was die kühlersuppe angeht nicht nachgeguckt^^

    aber werde es im auge behalten

    danke für die tipps

    Mfg. Rico
     
Thema:

Lüftung wird im Stand kalt obwohl Motor warm ist

Die Seite wird geladen...

Lüftung wird im Stand kalt obwohl Motor warm ist - Ähnliche Themen

  1. motor sprang nicht an

    motor sprang nicht an: hallo habe gestern einen anhänger angehängt. der wagen lief vorher ganz normal- motor aus . anhänger dran. wollte starten , motor drehte ganz...
  2. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...
  3. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  4. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  5. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...