Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Lüftung

Diskutiere Lüftung im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Freunde, wer kann mir helfen? An den Lüftungsklappen vorne in der Mitte und den Seiten kommt plötzlich keine Luft mehr raus. Ich habe die...

  1. #1 tantedux, 26.05.2012
    tantedux

    tantedux Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 9/97
    Hallo Freunde,
    wer kann mir helfen?

    An den Lüftungsklappen vorne in der Mitte und den Seiten kommt plötzlich
    keine Luft mehr raus. Ich habe die Stellrädchen Auf/Zu mal mehrfach betätigt, dann kam wieder Luft, aber beim nächsten Start dann wieder nicht mehr.
    Woran kann das liegen?
    Wie kann ich dieses Problem lösen?

    Gruß
    Hans
     
  2. #2 Mondeo-Driver, 26.05.2012
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
  3. #3 tantedux, 27.05.2012
    tantedux

    tantedux Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 9/97
    Hallo, vielen Dank für die Nachricht.
    Es war auch meine Vermutung, nur wo finde ich die Unterdruckschläuche
    und wie komme ich da dran?
    mfg
    Hans
     
  4. #4 Brain-Smasher, 29.05.2012
    Brain-Smasher

    Brain-Smasher Hüter des Grals

    Dabei seit:
    24.11.2007
    Beiträge:
    572
    Zustimmungen:
    3
    Fahrzeug:
    ST200 Turnier
    ST100 im Aufbau
    Um an die Schläuche zu kommen muss das Radio raus, dann siehst du die. Wenn da was undicht ist müsste es eigentlich irgendwozischen im Innenraum.

    Gruß

    Uwe
     
  5. #5 tantedux, 01.06.2012
    tantedux

    tantedux Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 9/97
    Hallo,
    vielen Dank für die bisherige Hilfe. Ich bin bei der Suche noch nicht
    fündig geworden.
    Ich habe das Auto gestern gewaschen und siehe da, die Lüfung
    funzte wieder,
    Aber Heute nicht mehr!!

    Weiß da jemand eine Antwort drauf oder kann erklären, warum es
    nach dem Waschen wieder funktioniert?
    Gruß
    Hans
     
  6. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.415
    Zustimmungen:
    39
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Dummer Zufall vieleicht!?

    Der ganze Krempel läuft ja nun über Unterdruck.
    Es gibt auch daher mehrere Möglichkeiten, wenn was nicht
    mehr funktioniert.

    Unterdruck kommt garnicht erst im Innenraum an.
    Die Unterdruckleitung kommt vom Motor, eine Leitung geht direkt
    zum Bremskraftverstärker, die andere teilt sich auf und von dort
    aus läuft eine an der Stirnwand ziemlich weit herunter (vermutlich da schwarz)
    und geht dann in den Innenraum auf höhe des Wärmetauschers.
    Ist die Unterdruckleitung Motorseitig gebrochen oder abgerutscht,
    gibs drinn nur nen warmen Kopf aber kalte Füße. (im sommer eher andersrum :D )

    Die Unterdruckleitung kommt im Innenraum auf der Beifahrerseite zur
    Mittelkonsole an.

    Einfache überprüfung, Radio raus und schauen ob am Stecker unterdruck anliegt.

    Denn, der Schalter ansich besitzt eine Dichtmasse die sich auflösen kann.
    Diese wird dann von den unterdruckschläuchen davongetragen oder
    bleibt wo hängen.
    Der Schalter ist damit undicht und das Ergebniss ist das gleiche...

    Evtl ist auch nur mal wo nen Schlauch abgerutscht oder Motorseitig
    gebrochen, passiert gerne und vor allem leider im Winter
    (brechen wie rohe Spagetti)
     
  7. #7 salihbey, 01.06.2012
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    370
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    Auch am Wahlschalter, den ich zerlegt habe, war alles in Ordnung.
    Aber, nun kommt es:
    Am Umluftschalter eben am rechten Knopft wo auch 1 2 3 4 Aussenluft oder Umluft umgestellt wird, hatte sich im grünen Abgang irgendwas Klebemasse artiges im Zapfen breit gemacht und das Loch zu gemacht gehabt.
    Ich gehe davon aus, dass es eine Art von Dichtung war, der nun nicht mehr ist.
    Ich habe, da ich sowieso nie und nimmer die Umluft benutze, den schwarzen Unterdruck Eingang, der erstaunlicherweise mit dem Schwarzen Schlauch vom Unterdurck Eingang am Wählschalter abgeht, mit ner feine Schraube abgedichtet und á voila, alles geht wieder.
    Anbei habe ich auch gleich den Stecker nicht mehr eingesteckt. Nun werden die Füsse auch bedient, und alles andere sowieso.
    Ich sage erstaunlicherweise, da normalerweise Umluft Unterdruck Versorgung für gewöhnlich aus einem der anderen Unterdruckdosen versorgt wird. Ist aber alles original Zustand da drinnen.

    Original Thema ist hier zu finden, ist zwar ein Fremdforum, aber dort sind auch die Bilder hinterlegt, welches von mir stammen.
    KLICK
     
  8. #8 Hobbymechaniker, 08.06.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Ich hab das gleiche Problem, die Lüftungsdüsenverstellung funktioniert entweder gar nicht oder nur stark verzögert (das kommt gelegentlich noch vor).
    Jetzt habe ich beim rechten Schalter die drei Unterdruckschläuche abgeklebt, aber das hat keinerlei Änderung ergeben.
    Demnach müsste der mittlere Drehschalter defekt sein, oder ?
    Möglich wäre auch noch, daß ein Schlauch verstopft ist.
    Was kostet der mittlere Schalter bei Ford ?
     
  9. #9 salihbey, 08.06.2012
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    370
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    Wieso denn alle drei?
    Ich habe am rechten Schalter nur den mit der Verbindung zum mittleren Schalter blind gelegt, und schon lief die Sache. Das müsste der links aussen gewesen sein.
    Neuer Schalter kaufen? Wieso denn das?
    Zerlege mal alles, und lass dein Motor laufen, nun solltest du doch irgendwo irgendwie Unterdruck spüren wenn du dein Finger über die einzelnen Schlauchabgänge drauf legst.
    Wenn nicht dann fehlt dir Unterdruck im allgemeinen.
    Am rechten Schalter solltest du an der linke Seite Schlauch glaube ich definitiv Unterdruck bekommen, wenn nicht, dann fehlt dir Unterdruck.
    Wenn du eben am linken Schalter unterdruck spürst diesen Blind legen, dann mal testen.
     
  10. #10 Hobbymechaniker, 08.06.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Ich hab ja versucht, nur den Schlauch links außen zu verstopfen -wie von Dir beschrieben-, aber das hat auch keinen Unterschied ergeben. Daher habe ich gleich alle drei Schläuche zugeklebt.
    Jetzt funktioniert das zumindest verzögert. Die Umschaltung von Windschutzscheibe auf mittlere Düsen braucht so ca. 30 Sek. bis 1 Minute. Manchmal auch länger, aber hin und wieder tut sich auch gar nichts, leider.
    Am linken Schalter spürt man etwas Unterdruck, wenn auch nicht viel.
    Wenn ich die Schläuche abziehe (das ist so ein Paket mit 5 Stück etwa), dann geht die Lüftung bei laufendem Motor sofort auf Windschutzscheibe. Stecke ich die Schläuche wieder auf, dann dauert es, wie immer, eine ganze Weile bis sich was ändert bzw. gar nicht.
    Also entweder kommt da zu wenig Unterdruck an oder der Schalter schafft es nicht, den Unterdruck korrekt zu verteilen, vielleicht wegen Undichtigkeit. ?!?
     
  11. #11 tantedux, 09.06.2012
    tantedux

    tantedux Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 9/97
    Hallo Freunde, ich habe zunächst die Zuleitung von der Spritzwand kommend von der Dose abgezogen, dann vom mittleren Schalter den Stecker abgezogen, hier liegt Unterdruck an.

    Ich habe das gleiche Problem, mal funzt die ganze Sache, dann mal wieder nicht.

    Ich kann mir nur vorstellen, dass der mittlere Schalter defekt ist, aber wie
    bekomme ich den ausgebaut. Das Problem dabei ist, wie kann ich diesen
    Schalter testen?

    Zur Zeit bin ich ratlos! Wer hat eine gute Idee?

    MFG
    Hans:gruebel:
     
  12. #12 Hobbymechaniker, 11.08.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Update:

    Hab den mittleren Schalter ausgewechselt (50 € bei Ford...) und auch noch die Unterdruckschläuche mit einem Draht durchgestochert (um evtl. Ablagerungen zu beseitigen), und jetzt funzt alles wieder !
    Es liegt also durchaus nicht immer am rechten Drehschalter !
     
  13. #13 tantedux, 12.08.2012
    tantedux

    tantedux Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 9/97
    Hallo,
    danke für die Nachricht!
    Ich habe inzwischen festgestellt, mal geht es, dann wieder nicht, es wechselt
    also immer wieder zwischen diesen Optionen. Kann es auch sein, dass wenn
    ich stark beschleunige, es wieder umschaltet auf Standart(Scheibe)?
    Ich vermute, dass in den kleinen Schläuchen im laufe der Zeit Ablagerungen
    entstanden sind.
    Gruß
    Hans
     
Thema:

Lüftung

Die Seite wird geladen...

Lüftung - Ähnliche Themen

  1. Klappern Beifahrerseite (Lüftung unter Sitz)

    Klappern Beifahrerseite (Lüftung unter Sitz): Hallo, ich habe seit einigen Monaten einen C-Max Bj. 2012 und stelle seit ein paar Wochen ein Klappern (wahrscheinlich nichts metallisches,...
  2. Lüftung funktioniert nicht mehr nur noch Stufe 4?!?

    Lüftung funktioniert nicht mehr nur noch Stufe 4?!?: Hallo zusammen, meine Lüftung funktioniert nur noch bzw bläst nur noch auf Stufe 4?!? Evtl hatte einer von euch schon mal das selbe Problem....
  3. Heizung /Lüftung

    Heizung /Lüftung: Mutters MK 2 bläst die Lüftung nur auf die Scheibe/ Fussraum die Düsen in der Mitte und links /rechts werden nicht angesteuert wo muss ich...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Klima/Lüftung defekt

    Klima/Lüftung defekt: Hallo zusammen, ich habe mir vor kurzem einen Fiesta Bj. 2002 gekauft und habe nun folgendes Problem: Wenn ich den Wahlschalter für die...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Lüftung macht komische Geräusche

    Lüftung macht komische Geräusche: Hallo zusammen, ich bin neu hier. Fahre einen Ford Fiesta BJ 2005 Am Mittwoch 08.03.2017 war ich auf dem Weg zur Arbeit als es passierte. Ich...