Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Lüftung

Diskutiere Lüftung im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Freunde, wer kann mir helfen? An den Lüftungsklappen vorne in der Mitte und den Seiten kommt plötzlich keine Luft mehr raus. Ich habe die...

  1. #1 tantedux, 26.05.2012
    tantedux

    tantedux Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 9/97
    Hallo Freunde,
    wer kann mir helfen?

    An den Lüftungsklappen vorne in der Mitte und den Seiten kommt plötzlich
    keine Luft mehr raus. Ich habe die Stellrädchen Auf/Zu mal mehrfach betätigt, dann kam wieder Luft, aber beim nächsten Start dann wieder nicht mehr.
    Woran kann das liegen?
    Wie kann ich dieses Problem lösen?

    Gruß
    Hans
     
  2. #2 Mondeo-Driver, 26.05.2012
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.751
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
  3. #3 tantedux, 27.05.2012
    tantedux

    tantedux Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 9/97
    Hallo, vielen Dank für die Nachricht.
    Es war auch meine Vermutung, nur wo finde ich die Unterdruckschläuche
    und wie komme ich da dran?
    mfg
    Hans
     
  4. #4 Brain-Smasher, 29.05.2012
    Brain-Smasher

    Brain-Smasher Hüter des Grals

    Dabei seit:
    24.11.2007
    Beiträge:
    584
    Zustimmungen:
    3
    Fahrzeug:
    ST200 Turnier
    ST100 im Aufbau
    Um an die Schläuche zu kommen muss das Radio raus, dann siehst du die. Wenn da was undicht ist müsste es eigentlich irgendwozischen im Innenraum.

    Gruß

    Uwe
     
  5. #5 tantedux, 01.06.2012
    tantedux

    tantedux Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 9/97
    Hallo,
    vielen Dank für die bisherige Hilfe. Ich bin bei der Suche noch nicht
    fündig geworden.
    Ich habe das Auto gestern gewaschen und siehe da, die Lüfung
    funzte wieder,
    Aber Heute nicht mehr!!

    Weiß da jemand eine Antwort drauf oder kann erklären, warum es
    nach dem Waschen wieder funktioniert?
    Gruß
    Hans
     
  6. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.416
    Zustimmungen:
    40
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Dummer Zufall vieleicht!?

    Der ganze Krempel läuft ja nun über Unterdruck.
    Es gibt auch daher mehrere Möglichkeiten, wenn was nicht
    mehr funktioniert.

    Unterdruck kommt garnicht erst im Innenraum an.
    Die Unterdruckleitung kommt vom Motor, eine Leitung geht direkt
    zum Bremskraftverstärker, die andere teilt sich auf und von dort
    aus läuft eine an der Stirnwand ziemlich weit herunter (vermutlich da schwarz)
    und geht dann in den Innenraum auf höhe des Wärmetauschers.
    Ist die Unterdruckleitung Motorseitig gebrochen oder abgerutscht,
    gibs drinn nur nen warmen Kopf aber kalte Füße. (im sommer eher andersrum :D )

    Die Unterdruckleitung kommt im Innenraum auf der Beifahrerseite zur
    Mittelkonsole an.

    Einfache überprüfung, Radio raus und schauen ob am Stecker unterdruck anliegt.

    Denn, der Schalter ansich besitzt eine Dichtmasse die sich auflösen kann.
    Diese wird dann von den unterdruckschläuchen davongetragen oder
    bleibt wo hängen.
    Der Schalter ist damit undicht und das Ergebniss ist das gleiche...

    Evtl ist auch nur mal wo nen Schlauch abgerutscht oder Motorseitig
    gebrochen, passiert gerne und vor allem leider im Winter
    (brechen wie rohe Spagetti)
     
  7. #7 salihbey, 01.06.2012
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    372
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    Auch am Wahlschalter, den ich zerlegt habe, war alles in Ordnung.
    Aber, nun kommt es:
    Am Umluftschalter eben am rechten Knopft wo auch 1 2 3 4 Aussenluft oder Umluft umgestellt wird, hatte sich im grünen Abgang irgendwas Klebemasse artiges im Zapfen breit gemacht und das Loch zu gemacht gehabt.
    Ich gehe davon aus, dass es eine Art von Dichtung war, der nun nicht mehr ist.
    Ich habe, da ich sowieso nie und nimmer die Umluft benutze, den schwarzen Unterdruck Eingang, der erstaunlicherweise mit dem Schwarzen Schlauch vom Unterdurck Eingang am Wählschalter abgeht, mit ner feine Schraube abgedichtet und á voila, alles geht wieder.
    Anbei habe ich auch gleich den Stecker nicht mehr eingesteckt. Nun werden die Füsse auch bedient, und alles andere sowieso.
    Ich sage erstaunlicherweise, da normalerweise Umluft Unterdruck Versorgung für gewöhnlich aus einem der anderen Unterdruckdosen versorgt wird. Ist aber alles original Zustand da drinnen.

    Original Thema ist hier zu finden, ist zwar ein Fremdforum, aber dort sind auch die Bilder hinterlegt, welches von mir stammen.
    KLICK
     
  8. #8 Hobbymechaniker, 08.06.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Ich hab das gleiche Problem, die Lüftungsdüsenverstellung funktioniert entweder gar nicht oder nur stark verzögert (das kommt gelegentlich noch vor).
    Jetzt habe ich beim rechten Schalter die drei Unterdruckschläuche abgeklebt, aber das hat keinerlei Änderung ergeben.
    Demnach müsste der mittlere Drehschalter defekt sein, oder ?
    Möglich wäre auch noch, daß ein Schlauch verstopft ist.
    Was kostet der mittlere Schalter bei Ford ?
     
  9. #9 salihbey, 08.06.2012
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    372
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    Wieso denn alle drei?
    Ich habe am rechten Schalter nur den mit der Verbindung zum mittleren Schalter blind gelegt, und schon lief die Sache. Das müsste der links aussen gewesen sein.
    Neuer Schalter kaufen? Wieso denn das?
    Zerlege mal alles, und lass dein Motor laufen, nun solltest du doch irgendwo irgendwie Unterdruck spüren wenn du dein Finger über die einzelnen Schlauchabgänge drauf legst.
    Wenn nicht dann fehlt dir Unterdruck im allgemeinen.
    Am rechten Schalter solltest du an der linke Seite Schlauch glaube ich definitiv Unterdruck bekommen, wenn nicht, dann fehlt dir Unterdruck.
    Wenn du eben am linken Schalter unterdruck spürst diesen Blind legen, dann mal testen.
     
  10. #10 Hobbymechaniker, 08.06.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Ich hab ja versucht, nur den Schlauch links außen zu verstopfen -wie von Dir beschrieben-, aber das hat auch keinen Unterschied ergeben. Daher habe ich gleich alle drei Schläuche zugeklebt.
    Jetzt funktioniert das zumindest verzögert. Die Umschaltung von Windschutzscheibe auf mittlere Düsen braucht so ca. 30 Sek. bis 1 Minute. Manchmal auch länger, aber hin und wieder tut sich auch gar nichts, leider.
    Am linken Schalter spürt man etwas Unterdruck, wenn auch nicht viel.
    Wenn ich die Schläuche abziehe (das ist so ein Paket mit 5 Stück etwa), dann geht die Lüftung bei laufendem Motor sofort auf Windschutzscheibe. Stecke ich die Schläuche wieder auf, dann dauert es, wie immer, eine ganze Weile bis sich was ändert bzw. gar nicht.
    Also entweder kommt da zu wenig Unterdruck an oder der Schalter schafft es nicht, den Unterdruck korrekt zu verteilen, vielleicht wegen Undichtigkeit. ?!?
     
  11. #11 tantedux, 09.06.2012
    tantedux

    tantedux Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 9/97
    Hallo Freunde, ich habe zunächst die Zuleitung von der Spritzwand kommend von der Dose abgezogen, dann vom mittleren Schalter den Stecker abgezogen, hier liegt Unterdruck an.

    Ich habe das gleiche Problem, mal funzt die ganze Sache, dann mal wieder nicht.

    Ich kann mir nur vorstellen, dass der mittlere Schalter defekt ist, aber wie
    bekomme ich den ausgebaut. Das Problem dabei ist, wie kann ich diesen
    Schalter testen?

    Zur Zeit bin ich ratlos! Wer hat eine gute Idee?

    MFG
    Hans:gruebel:
     
  12. #12 Hobbymechaniker, 11.08.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Update:

    Hab den mittleren Schalter ausgewechselt (50 € bei Ford...) und auch noch die Unterdruckschläuche mit einem Draht durchgestochert (um evtl. Ablagerungen zu beseitigen), und jetzt funzt alles wieder !
    Es liegt also durchaus nicht immer am rechten Drehschalter !
     
  13. #13 tantedux, 12.08.2012
    tantedux

    tantedux Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 9/97
    Hallo,
    danke für die Nachricht!
    Ich habe inzwischen festgestellt, mal geht es, dann wieder nicht, es wechselt
    also immer wieder zwischen diesen Optionen. Kann es auch sein, dass wenn
    ich stark beschleunige, es wieder umschaltet auf Standart(Scheibe)?
    Ich vermute, dass in den kleinen Schläuchen im laufe der Zeit Ablagerungen
    entstanden sind.
    Gruß
    Hans
     
Thema:

Lüftung

Die Seite wird geladen...

Lüftung - Ähnliche Themen

  1. Lüftung Defekt??

    Lüftung Defekt??: Hallöchen Ihr Lieben, Heute morgen,direkt nach dem Start wollte meine Lüftung nicht mehr...Stufe 1,2,3 geht garnicht NUR die Stufe 4 pustet...
  2. Lüftung funktioniert nur in Verbindung mit Standheizung

    Lüftung funktioniert nur in Verbindung mit Standheizung: Bei meinem Fucus mk3 Bj.2011 funktioniert die klimaautomatik ( lüftung) nur wenn ich die Standheizung einschalte. Kann sie dann auch Regeln....
  3. ....neuer Galaxy-->Fragen zu Lüftung, Spiegel, Anhänger

    ....neuer Galaxy-->Fragen zu Lüftung, Spiegel, Anhänger: Hallo zusammen, das erste Monat ist um und schon 3800km alt..... in dieser Zeit tauchten ein paar Fragen auf, vielleicht hat hier ja jemand die...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Lüftung

    Lüftung: Hallo Gemeinde. Ich wollte das Lüftungssystem mit Sagrotan o.ä durchspülen.Wo lass ich am besten ansaugen.Hat es Sinn,es über die Umluft zu...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Drehknopf für die Lüftung demontieren?

    Drehknopf für die Lüftung demontieren?: Hallo liebe Fiesta Experten, bei meinem Fiesta ist der Drehknopf für die Luftstromwahl falsch montiert worden. Es ist immer um eins versetzt....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden