Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Lüftungs-, Scheibenreinigungs-, Leerlaufs- und beschleuniguns probleme

Diskutiere Lüftungs-, Scheibenreinigungs-, Leerlaufs- und beschleuniguns probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Probleme bei der Lüftung, Scheibenreinigung, Leerlauf und Beschleunigung Hallo zusammen, ich hab mir einen Escort mk7 Kombi Bj. 97 gekauft mit...

  1. #1 BadBoyAC, 05.12.2011
    BadBoyAC

    BadBoyAC Benutzer

    Dabei seit:
    14.03.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4 BJ.99
    Probleme bei der Lüftung, Scheibenreinigung, Leerlauf und Beschleunigung

    Hallo zusammen,
    ich hab mir einen Escort mk7 Kombi Bj. 97 gekauft mit der 1.8l 16v 115ps Maschine der aber leider ein paar Probleme macht.

    Als erstes funktioniert die Lüftung nicht auf allen 3 Stufen egal ob bei Frischluft oder Umluft. Der Vorbesitzer hat ein Kabel genommen und Zündungsplus an den Schalter an geklemmt so dass die Lüftung auf einer Stufe läuft. Schalter hab ich schon getauscht das Problem bleibt. Wo sitzt der wiederstand damit ich den noch tauschen kann? Bzw. welcher Fehler kann es noch sein?

    Als zweites funktioniert wenn ich die Windschutzscheibe reinigen möchte, der Scheibenwischer nicht. Ich sprüh die Scheibe voll ohne das der Scheibenwischer sich bewegen. Der Kombi Schalter ist schon getaucht worden.

    Als drittes springt die Drehzahl zwischen 500 und 2000 u/min wenn ich während der Fahrt rollen lasse und die Kupplung drücke oder an eine Ampel ran fahre und halte taumelt sich die Drehzahl langsam auf ihre ca. 1000 u/min ein.

    Und als viertes will er sehr oft nicht so das Gas annehmen wie er es soll. Ich würde sagen dass es vielleicht der Drosselklappenpotentiometer ist. Aber was könnte es noch sein?

    Dankeschön schon mal für eure Hilfe.

    Gruß
    Marcel
     
  2. #2 escort-driver, 05.12.2011
    escort-driver

    escort-driver Guest

    Du schaltest den Scheibenwischer aber schon an, wenn du die Scheibenreinigung betätigst?

    Für deine anderen probleme guckst Du hier:
    http://ford-forum.de/showpost.php?p=622057&postcount=1
     
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    der scheibenwischer läuft nicht mit beim escort, wenn du die waschanlage betätigst. bei anderen modellen (wie z.B. mondeo) wischt er ja auch automatisch mit.

    ich persönlich bevorzuge die variante im escort, da man so wenisgtens die scheibe ordentlich fluten kann, bevor man den trockenen dreck auf der scheibe herumschiebt und sie zerkratzt.
     
  4. #4 BadBoyAC, 08.12.2011
    BadBoyAC

    BadBoyAC Benutzer

    Dabei seit:
    14.03.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4 BJ.99
    Dankeschön für eure Hilfe.
    Mein letztes Problem ist jetzt noch wo sitzt der Heizungswiederstand?
    Danke
    Gruß
    Marcel
     
  5. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Der sitzt mittig unter den Scheibenwischern. Scheibenwischer ab, das Plastikgitter ab und unter dem "Knubbel" auf dem Gebläsekasten ist der Widerstand. Wenn du das Zeug abmontierst kommst du ganz einfach dran. :top1:

    Grüße
     
  6. #6 BadBoyAC, 09.12.2011
    BadBoyAC

    BadBoyAC Benutzer

    Dabei seit:
    14.03.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4 BJ.99
    Dankeschön

    Und wenn ich den Wiederstand gewechselt habe was kann es dann noch sein und wie kann ich es beheben? :(

    Gruß
    Marcel
     
  7. #7 Didiford, 09.12.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.507
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    es könte noch die ZEB sein
    reparieren oder ausstauschen
    auf welcher Stuffe läuft er denn ?
     
  8. #8 BadBoyAC, 09.12.2011
    BadBoyAC

    BadBoyAC Benutzer

    Dabei seit:
    14.03.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4 BJ.99
    auf garkeiner Stufe.
     
  9. #9 Didiford, 09.12.2011
    Zuletzt bearbeitet: 09.12.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.507
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    warum schreibst du das denn nicht gleich
    wenn es nur an den Wiederständen liegen würde müßte aber die 3. Stuffe gehen , die läuft nicht über die wiederstände
    also ZEB
    Massekabel am Lüfter könntest du noch überprüfen
     
  10. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Wenn mit Zündungsplus b.z.w. Überbrückung dann eine Stufe ging, müßte es die 3.Stufe gewesen sein. Also der Widerstand im Ar***.
    Es kommt aber, wenn normal verkabelt, kein Strom am Schalter an. Richtig so? Dann müßte entweder die ZEB auch einen Schlag weg haben, oder ein Kabel zum Schalter hin hat die Grätsche gemacht. Am besten von der ZEB ein neues Kabel ziehen um sicher zu gehen.
     
  11. #11 BadBoyAC, 10.12.2011
    BadBoyAC

    BadBoyAC Benutzer

    Dabei seit:
    14.03.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4 BJ.99
    hab ich doch ganz oben direkt mit rein geschrieben. :eingeschnappt:

    na toll also doch mehr probleme als ich dachte :weinen2:

    dann hab ich ja noch was zu tun:wuetend:
     
  12. #12 Didiford, 10.12.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.507
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
     
  13. #13 BadBoyAC, 16.12.2011
    BadBoyAC

    BadBoyAC Benutzer

    Dabei seit:
    14.03.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4 BJ.99
    Hab nun ein paar Teile erneuert.
    Zündkerzen, Kurbelwellengehäuseentlüftung ist neu.
    Zieh ich den Stecker vom Luftmassenmesser Regelt der Motor nach. (Drehzahl verändert sich kurz)

    Kühlmittel Sensor arbeitet auch ganz normal.

    Lambdasonde ist bei 10ohm wiederstand.

    Ansauglufttemperatursensor arbeitet auch richtig.

    Wenn ich nun im Stehen das Gaspedal voll durchtrete, ruckelt der Motor zwischen 3000 und 4000U/Min genauso wenn ich wären der Fahrt beschleunige ruckelt er zwischen 3000 und 4000U/Min. Gehe ich über 4000U/Min vom Gas während der Fahrt und lasse eingekuppelt rollen, ruckelt er auch wenn die Drehzahl bei 4000U/Min ankommt bis nach 3000U/Min dann läuft er wieder normal. Ab und zu wenn ich an die rote Ampel ranfahre, auskupple springt für 2- bis 3-mal die Drehzahl zwischen 500U/Min und 1300U/Min bis sie sich bei ca. 1000U/Min fängt.

    Vielleicht könnt ihr mir mit der Beschreibung etwas Genaueres sagen was ich nun noch nachschauen muss oder was es mit einer hohen Wahrscheinlichkeit ist.
    Dankeschön schon mal.
    Gruß
    Marcel
     
Thema:

Lüftungs-, Scheibenreinigungs-, Leerlaufs- und beschleuniguns probleme

Die Seite wird geladen...

Lüftungs-, Scheibenreinigungs-, Leerlaufs- und beschleuniguns probleme - Ähnliche Themen

  1. Unruhiger Leerlauf Focus MK1 Turnier 2.0

    Unruhiger Leerlauf Focus MK1 Turnier 2.0: Hallo, habe mir kürzlich einen Turnier 2.0 mit 96 kw angeschaut, EZ 2002 Automatik, den ich kaufen wollte. Das Fahrzeug hat ca. 100 000 km runter...
  2. Klappern Beifahrerseite (Lüftung unter Sitz)

    Klappern Beifahrerseite (Lüftung unter Sitz): Hallo, ich habe seit einigen Monaten einen C-Max Bj. 2012 und stelle seit ein paar Wochen ein Klappern (wahrscheinlich nichts metallisches,...
  3. Probleme bei elektr. Fensterheber

    Probleme bei elektr. Fensterheber: Hallo zusammen. Habe gestern vom netten ADAC Menschen eine neue Batterie für meinen MK 4 bekommen. Seit dem lassen sich sämtliche Fenster nicht...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  5. Elektrik Probleme

    Elektrik Probleme: Hallo, Frage zum Mondeo mk2 Elektrik. Ich brauche da echt richtig Hilfe! Werkstatt viel zu teuer. Wer hat denn hier bitte richtig Ahnung von...