Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Lüftungsgebläse funktioniert nicht.

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von dellwich, 26.11.2010.

  1. #1 dellwich, 26.11.2010
    dellwich

    dellwich Neuling

    Dabei seit:
    26.11.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    ford escort cabrio all bj. 97
    Hallo zusammen,
    Ich habe ein großes Problem .Mein Lüftungsgebläse funktioniert nicht mehr,jetzt kann ich meinen Escort Cabrio Bj. 97 ALL nicht mehr heizen und das bei dem Kälteeinbruch. Vor kurzem war das schon einmal so -aber dann ging sie wieder. Kann mir jemand einen Tip geben was man da machen kann und wie teuer das wird? Danke im voraus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Thomas1969, 26.11.2010
    Thomas1969

    Thomas1969 Benutzer

    Dabei seit:
    26.05.2009
    Beiträge:
    146
    Zustimmungen:
    0
    Tja,da wirst du wohl das übliche Problem haben...
    Prüfe mal die ZEB oder wechsle sie aus.
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    es muss nicht immer gleich alles nur eine defekte ZEB sein:

    sicherung, kabel, der vorwiderstand und natürlich der motor selbst!

    also, messen, checken und das ganze prüfen.
     
Thema:

Lüftungsgebläse funktioniert nicht.

Die Seite wird geladen...

Lüftungsgebläse funktioniert nicht. - Ähnliche Themen

  1. Fernlicht funktioniert nicht

    Fernlicht funktioniert nicht: Ich hab das Problem, das an meinem Scorpio MK 1 BJ 92 2 Liter DOHC 115 PS, das Fernlicht nicht funktioniert die Birnen sind I.O. und das...
  2. Verschiedenes Zubehör funktioniert nicht mehr

    Verschiedenes Zubehör funktioniert nicht mehr: Hallo an alle Ford Freunde Ich fahre seit 1 Jahr einen Kuga 2008. Seit kurzem Funktioniert die Aussentemperaturanzeige, der Heizlüfter,...
  3. Hintere Innenraumbeleuchtung funktioniert nicht.

    Hintere Innenraumbeleuchtung funktioniert nicht.: Kurz und knapp, bei meinem Turnier funktioniert die hintere Innenraumbeleuchtung nicht. Vorne schon. Hab auch schon geschaut - Birne ist heile....
  4. Gebläse funktioniert auf keiner Stufe und Sicherung brennt sofort durch

    Gebläse funktioniert auf keiner Stufe und Sicherung brennt sofort durch: Hi zusammen, ich habe seit heute einen Mondeo MK1 und habe das Problem das das Gebläse auf keiner Stufe funktioniert. Die Sicherung 37 brennt...
  5. Travelpilot FX funktioniert nicht mehr

    Travelpilot FX funktioniert nicht mehr: Hallo alle miteinander, leider zickt mein Entertainmentsystem etwas rum. Es zeigt nur noch einen schwarzen Bildschirm und es tut sich nichts. Die...