Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Lüftungsklappen ohne Funktion?

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Andy21ig, 20.12.2010.

  1. #1 Andy21ig, 20.12.2010
    Andy21ig

    Andy21ig Neuling

    Dabei seit:
    30.03.2010
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo V6 Giha
    Moin moin,

    seit heute morgen funktionieren meine Lüftungseinstellungen nicht mehr.

    Scheibenheitzung = funktioniert
    Scheibenheitzung mit Fußraum = nur Scheibenheitzung
    und aus den anderen Lüftungsschächten kommt gar nix raus, außer halt Scheibe und an den Fenstern.
    Hat da wer nen schnelle Idee?
    Weil das is echt kalt an Füßen, wenn man 2h fährt :D:D

    Gruß

    Andy
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sawende, 20.12.2010
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
  4. #3 Andy21ig, 20.12.2010
    Andy21ig

    Andy21ig Neuling

    Dabei seit:
    30.03.2010
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo V6 Giha
    Oh ja das hört sich gut,
    mal sehen was da so zischt^^

    Dankeschön :)
     
Thema:

Lüftungsklappen ohne Funktion?

Die Seite wird geladen...

Lüftungsklappen ohne Funktion? - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Versteckter Stecker gefunden,welche funktion?

    Versteckter Stecker gefunden,welche funktion?: Hallo Gemeinde, Ich hab vor ein paar Tagen ein neues Radio in mein FoFo eingebaut und dabei ein USB-Anschluss in einen "Blindschalter"gelegt....
  2. Sync Tasten ohne Funktion

    Sync Tasten ohne Funktion: Moin Moin, Ich hoffe das mir jemand helfen kann. Bei meinem B-Max funktioniert das Sync Kreuz nicht mehr richtig, Wenn lauter machen möchte...
  3. Frontscheibenheizung ohne Funktion

    Frontscheibenheizung ohne Funktion: Moin,Moin Forumsmitglieder da ich neu hier bin stelle ich mich kurz vor, Name Rüdiger, 53 Jahre alt Familienvater und fahre einen FORD ESCORT...
  4. Lautsprecher vorne keine Funktion

    Lautsprecher vorne keine Funktion: Guten Morgen an alle, Heute mal wieder eine Frage meines Sohnes, er hat den Fiesta S MK6. Seid gestern Mittag haben die Lautsprecher Vorne in den...
  5. Hupe Keine Funktion

    Hupe Keine Funktion: Hallo und guten Tag Ich bin neu hier und entschuldige mich gleich dass ich kein Ford sondern einen Mazda fahre. Das Auto ist ein Tribute 2,0 4x4...