Fiesta 3 (Bj. 89-94) GFJ Lüftungsmotor defekt?

Diskutiere Lüftungsmotor defekt? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo! Bei meinem Fiesta geht die Innenraumheizung nicht mehr.Sie gibt keinen Ton mehr von sich...Sicherungen sind alle in Ordnung! Nun hat man...

  1. Tanja

    Tanja Guest

    Hallo!
    Bei meinem Fiesta geht die Innenraumheizung nicht mehr.Sie gibt keinen Ton mehr von sich...Sicherungen sind alle in Ordnung!
    Nun hat man mir gesagt, das entweder der Vorwiederstand oder der Gebläsemototr defekt ist.
    Kann es noch an ner anderen Sache liegen?
    Weil wenn nicht, dann bestell ich mir nen gebrauchten...
    Denn allein der Vorwiederstand kostet schlappe 70€...
    Und wie komme ich denn an den Motor ran...habe hier gelesen, hinter dem Handschuhfach...
    Gibt es vielleicht auch ne Explosionszeichnun irgendwo dazu?

    VLG
    Tanja
     
  2. #2 FocusZetec, 25.11.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.869
    Zustimmungen:
    264
    Fahrzeug:
    FoFo 2008 2,5T
    Wer hat dir das mit den 70€ gesagt? Das hört sich ziemlich viel an ...

    Wenn das Gebläse auf keiner Stufe geht wird der Gebläsemotor selber defekt sein, zum Prüfen sollte man schauen ob Spannung am Motor anliegt. Einfach drauflosschrauben macht man nicht ;-) :nene2: der Aufwand ist viel zu groß dafür.

    Der Motor wird nach außen ausgebaut, der Motor sitzt da unterhalb vom Scheibenwischer hinter der Spritzwand.
     
  3. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.377
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Ich hab noch paar Gebläse rumliegen. Meld dich einfach, falls de ein haben willst...
     
  4. Tanja

    Tanja Guest

    @FocusZetec:
    Das mit den 70€ hat mir die Ford Werkstatt gesagt, ich habe es ja selbst im PC elesen...Man meinte halt zu mir, das es eher der Vorwiederstand sei,als der Motor..weil dieser eher seltener kaputt geht!
    Das der Motor unter den SCheibenwischer sitzt,habe ich auch schon gesehen...man kommt nur so schlecht daran...
    Daher meine Frage...
    Also heißt das,das ich doch die Spritzwand abbauen müßte....
    Und prüfen könnte ich aber anderst oder?...Habe hier im Forum gelesen,das man das irgendwie hinter dem Handschuhfach machen kann????

    @chh19: Bekommst gleich ne PN!

    VLG
    Tanja
     
  5. Tanja

    Tanja Guest

    Tja...komischerweise hat meine Heizung vorhin wieder kurz funktioniert!!!
    2 mal um genau zu sein....

    Was soll ich denn davon halten?

    Wackelkontakt?

    Aber wo kann ich das rausfinden ohne alles auszubauen?

    LG
    Tanja
     
  6. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.377
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Am besten Motorhaube auf. Dann siehtse denn Motor von der Lüftung zwischen Scheibe und Spritzwand, dort haste auf der linken Seite den Vorwiderstand. Vielleicht ist da nur n Anschluss net richtig dran oder ein Kontakt korodiert...
     
  7. Tanja

    Tanja Guest

    Danke..ich werde morgen früh gleich mal schauen..

    VLG
    Tanja
     
  8. #8 BlackPanther_1983, 10.01.2009
    BlackPanther_1983

    BlackPanther_1983 Guest


    denn wünsche ich dir viel spass dabei ;)

    ich hab es auch gemacht und musste fast alles abbauen was da dran war

    um das scheiss teil raus zu bekommen musst du die ganze wand abbauen sonst geht der ganze müll nicht :)

    sag BIO atuo aber was soll man machen wenn man sich kein andres leisten kann :boesegrinsen:
     
Thema:

Lüftungsmotor defekt?

Die Seite wird geladen...

Lüftungsmotor defekt? - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...