Luft im Kühlsystem

Dieses Thema im Forum "Allgemeines" wurde erstellt von cypress_08, 11.06.2008.

  1. #1 cypress_08, 11.06.2008
    cypress_08

    cypress_08 Guest

    Hallo,
    Ich habe vor kurzem an meinem ford Sierra GT 2,0 DOHC Bj´92 eine kopfdichtung gewechselt weil ich konstant luft im ausgleichsbehälter hatte...
    Nach dem wechsel traten folgende probleme auf:
    --Kühlerlüfter springt nicht mehr an
    --Motortemperatur steig ins unermessliche
    --Temperaturanzeige steigt beim einschalten der zündung auf max.
    --und weitehin luft im ausgleichsbehälter.

    ich bin am ende meines wissens angelangt und hoffe mir kann irgendjemand weiter helfen..
    Danke schon mal im vorraus :-)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Onkel Henry, 11.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Wird der Motor tatsächlich heiß oder zeigt das Instrument nur heiß an?
    Und was heißt "Luft im Ausgleichbehälter"?
     
  4. #3 cypress_08, 11.06.2008
    cypress_08

    cypress_08 Guest

    Also der motor wird so heiß dass das wasser überkocht..
    luftblasen zum unteren schlauch am ausgleichsbehälter (nicht rückführung)
    temperaturanzeige geht aber auch bei kaltem motor auf max
     
  5. #4 Onkel Henry, 11.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Also das Kochen rührt vermutlich von einem defekten Thermostat her.

    Allerdings hast du noch ein Problem der elektrischen Art. Das der Zeiger des Instruments schnurstracks in den roten Bereich wandert hat vermutlich seinen Grund darin, dass du irgendwo Stecker vertauscht hast und jetzt volle 12 V am Instrument anliegen.
     
  6. #5 cypress_08, 11.06.2008
    cypress_08

    cypress_08 Guest

    Temperaturfühler hab ich ausgebaut um ihn zu prüfen. jetzt hat das teil 4 kontakte. und prüfen läßt sich nichts. ich denke das kauf ich spontan mal neu..
    und wegen den steckern: hab ich nachgeschaut, läßt sich nicht falsch stecken da jeder stecker eine ander passgröße hat. wenn der temperaturfühler abgesteckt is bleibt die temp anzeige auch unten.. vermute dass das fühler defekt ist.

    meine größere sorge sind die ständigen luftbläßchen im ausgleichsbehälter
     
  7. #6 Onkel Henry, 11.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Nochmal: Thermostat!?!

    Und wieso lässt sich an dem Fühler nix prüfen? Hast du nirgendwo Durchgang? Oder nirgendwo Widerstand? Oder... was?
     
  8. #7 Speedcologne, 11.06.2008
    Zuletzt bearbeitet: 11.06.2008
    Speedcologne

    Speedcologne Benutzer

    Dabei seit:
    03.05.2008
    Beiträge:
    117
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2011, 2.0/103 kw Diesel
    ...als ich meinen Sierra (Bilder im Profil) hatte und die ZKD gewechselt habe, bekam ich einen Tipp von einem Alten Schrauber:top1::

    "Rückwärts ne Garagenauffahrt runter fahren und dort den Wagen laufen lassen." und die Lüftung natürlich auf Warm stellen!!!

    Es hat funktioniert.....da es auf der Ebene zu Probleme kommt, da die Luft unten sitzt (ich meine im Heizungskühler) und in der Schräge geht sie nach oben richtig raus.
    Der Heizungskühler ist etwas falsch positioniert.... probiere es einfach aus, SONST musste die ZKD nochmal machen :)

    Bitte nicht Fragen warum und wieso, Physik.....bekomme es jetzt nicht mehr genau zusammen.






    Gruß der Speed us Kölle

    P.S.: ich hoffe du hast auch nachgesehen ob zwischen den Ventilen (am Steg) kein Riss ist!!!!!! und hast den ZK planen lassen!!!!
    Lass die Fühler erstmal alle in Ruhe :-)
     
  9. #8 cypress_08, 11.06.2008
    cypress_08

    cypress_08 Guest

    sorry, hatte mich verschrieben. nicht thermostat, sonder temperaturfühler.. hab auch an den 4 kontakten alle varianten durch probiert auf widerstand und hat sich nichts ergeben.
    dass mit der garagen auffahrt ist ein guter tipp, aber dass problem ist dass irgendwo luft ins kühlwassersystem kommt und diese dannn zum ausgleichsbhälter wieder rauspresst.
    hoffe mein kopf hat sich nicht verzogen
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 cypress_08, 11.06.2008
    cypress_08

    cypress_08 Guest

    nach rissen hab ich auch geschaut und den kopf hab ich mit nem schleifklotz selbst geplant..
     
  12. #10 Speedcologne, 11.06.2008
    Speedcologne

    Speedcologne Benutzer

    Dabei seit:
    03.05.2008
    Beiträge:
    117
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2011, 2.0/103 kw Diesel
    ....kann eigentlich nur das sein.
    Ansonsten ist beim zusammenbau etwas schief gegangen!!! :mies:
    Da ein Ratespiel zu machen bringt nix.....

    Also viel Glück und poste mal was war.


    Speed us Kölle:cooool:
     
Thema:

Luft im Kühlsystem

Die Seite wird geladen...

Luft im Kühlsystem - Ähnliche Themen

  1. Ford StreetKa Lüfter

    Ford StreetKa Lüfter: Hallo, hat jemand einen Stromlaufplan für die Lüftersteuerung (kühllüfter) des StreetKa? problem: Lüfter i.O aber er läuft nicht an. relais...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Fragen zum Kühlsystem 1.4L Benziner von 2003

    Fragen zum Kühlsystem 1.4L Benziner von 2003: Hallo Ford Gemeinde, ich weiß, dass dieses Thema ein alter Schuh ist, dennoch haben sich in den letzten Tagen viele Fragen angehäuft. Mein Fofo...
  3. Innenraum Gebläse-Lüfter ohne funktion

    Innenraum Gebläse-Lüfter ohne funktion: Hallo, Mein Gebläse bei meinem 2.5T MK5 funktioniert nicht mehr! Heizung funktioniert... Jetzt hab ich das Handschuhfach beim Beifahrer ausgebaut...
  4. Gepflickter reifen verliert Luft

    Gepflickter reifen verliert Luft: Ich habe einen Reifen reparieren lassen. Nun verliert er an der Stelle wo er gepflickt wurde wieder etwas Luft (Spüliwasser zeigt es) Frage: Kann...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor zu heiß, Lüfter dreht nicht mehr

    Motor zu heiß, Lüfter dreht nicht mehr: Moin Moin, habe im Stau gemerkt dass mein Lüfter vom Motor nicht mehr läuft und Motor bis 120°C heiß wird... Nun haben mein Stiefdad und ich uns...