Luft im System - 1.8 TDCI 115PS DM2

Diskutiere Luft im System - 1.8 TDCI 115PS DM2 im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo zusammen, ich hoffe hier als Neuling auf Hilfe zu meinem Problem. Ich fahre seit etlichen Jahren einen "alten" C-Max DM2 1.8 TDCI (Motorcode...

  1. #1 JohnKiss, 28.07.2021
    JohnKiss

    JohnKiss Neuling

    Dabei seit:
    28.07.2021
    Beiträge:
    15
    Zustimmungen:
    1
    Fahrzeug:
    Focus C-Max 2005 - DM2 - 1.8 TDCI / 115 PS
    Hallo zusammen,
    ich hoffe hier als Neuling auf Hilfe zu meinem Problem. Ich fahre seit etlichen Jahren einen "alten" C-Max DM2 1.8 TDCI (Motorcode KKDA). Nachdem in der letzten Zeit der Motor ca. 3 Sekunden nach dem Start immerwieder mal ausging, habe ich den Kraftstofffilter gewechselt. Dabei habe ich ihn leider nicht zu 100% mit Diesel befüllt bekommen. Das System zog dann Luft und es ging nichts mehr. Mit einer Spritze habe ich dann den Filterbehälter komplett befüllt und Wagen lief den ganzen Tag mit mehreren Zwischenstops ohne Probleme durch. Einen Tag später ging er dann ca. 15 Sekunden nach dem Start wieder aus. Es stellte sich heraus, dass der Filterbhälter wieder voll Luft war. Beim Startversuch meldet er nach etwas orgeln "Motor Systemfehler". Mit einem billigen OBDII Adapter sehe ich keine Fehlermeldungen.

    Jetzt meine Fragen:

    1.) Hat dieses Modell eine Dieselpumpe im Tank? Ich glaube nicht, da auch die Sicherung F51 für diese Pumpe nicht bestückt ist.

    2.) Kann es sein, dass mein System "nur" ordentlich entlüftet werden muss? Der Wagen lief einen Tag ohne Probleme durch, das wundert mich.

    3.) Gibt es eine Möglichkeit, dass ich selbst entlüfte? Falls ja, über die Rückleitung (rot markiert)?

    4.) Hat der Zulaufschlauch (blau markiert) am Filter ein Rückschlagventil, damit beim Abstecken keine Luft gezogen wird?

    5.) Was ist das für ein rundes Teil in der Rückleitung (rot markiert)?


    Ich danke Euch allen vielmals im Voraus.

    LG
    Thomas
     

    Anhänge:

    • 1.jpg
      1.jpg
      Dateigröße:
      415,5 KB
      Aufrufe:
      31
  2. #2 FocusZetec, 28.07.2021
    Zuletzt bearbeitet: 28.07.2021
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    22.366
    Zustimmungen:
    1.140
    Fahrzeug:
    FoFo 2008 2,5T
    Wenn der Motor läuft ist alles OK und das System ist entlüftet (besser gehts nicht), wenn du nach einer Standzeit Luft im System hast gibt es eine Undichtigkeit. Eventuell hast einen Leitungsanschluss beschädigt, oder der Filter selber macht Probleme (das aktuelle Problem muss nichts mit deinem Eingasproblem zu tun haben).

    Wenn du das System entlüftest, läuft dann der Motor wieder? Wenn ja hat das nichts mit dem Punkt 1 oder 2 zu tun.

    zu3 du brauchst eine Unterdruckppumpe, erst den Filter füllen (am Ausgang entlüften), wenn nötig auch an der Rücklaufleitung.
    zu4 nein
    zu5 darin sitzt eine Membrane (Schwingungsdämpfer), die den Dieselfluss beruhigen soll
     
    JohnKiss gefällt das.
  3. #3 Caprisonne, 28.07.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    12.526
    Zustimmungen:
    2.347
    Fahrzeug:
    Zu Viele
    Den Filter mit Gehäuse gewechselt oder nur den Einsatz?
     
  4. #4 JohnKiss, 29.07.2021
    JohnKiss

    JohnKiss Neuling

    Dabei seit:
    28.07.2021
    Beiträge:
    15
    Zustimmungen:
    1
    Fahrzeug:
    Focus C-Max 2005 - DM2 - 1.8 TDCI / 115 PS
    Vielen Dank für die Antwort!
    Wenn ich den Diesel wieder auffülle (im Filtergehäuse), dann läuft der Motor. Ich werde das heute nochmals machen und danch zusätzlich mit einer Pumpe entlüften. Mal sehen, ob morgen immernoch alles läuft, und es nur an der restlichen Luft im System lag/liegt.

    Ich habe nur den Filter inkl. Dichtungen gewechselt. Das Gehäuse ist noch original.
     
  5. #5 JohnKiss, 29.07.2021
    JohnKiss

    JohnKiss Neuling

    Dabei seit:
    28.07.2021
    Beiträge:
    15
    Zustimmungen:
    1
    Fahrzeug:
    Focus C-Max 2005 - DM2 - 1.8 TDCI / 115 PS
    Kann mir jemand sagen, wie die Zuleitung vom Filter zur Hochdruckpumpe heißt (siehe Bild). Vielleicht hat jemand einen Link bei einem Shop für mich!? Ich finde sie nirgends. Diese Leitung ist unten beim Anschluss an die Hochdruckpumpe etwas "wackelig". Darf das minimal wackelig sein? Eine Art Überwurf-Clip hält den Schlauchanschluss hier fest. Es kann ja sein, dass dort eine Undichtigkeit herrscht, wodurch Luft gezogen wird?!
    Im Rücklauf wäre es doch theoretisch "egal", falls dort Luft gezogen wird, oder!? Schliesslich wird dort hinter der Hochdruckpumpe nur der Diesel zurück in den Tank gedrückt.
     

    Anhänge:

    • 2.jpg
      2.jpg
      Dateigröße:
      265,1 KB
      Aufrufe:
      28
  6. #6 FocusZetec, 29.07.2021
    Zuletzt bearbeitet: 29.07.2021
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    22.366
    Zustimmungen:
    1.140
    Fahrzeug:
    FoFo 2008 2,5T
    nein, es gibt ja eine Verbindung zum Vorlauf, sonst könnte man das nicht einfach entlüften

    wenn der Motor läuft ist das entlüftet, du brauchst das nicht noch spezieller machen

    Schau dir mal die Bilder bei google zu der Zuleitung 1383593 an, wenn sie passt kannst du sie hier kaufen (hier ist sie am günstigsten) Original Ford Rohr - Kraftst.filt. an Kraftst.p. 1383593 online kaufen
     
    JohnKiss gefällt das.
  7. #7 JohnKiss, 29.07.2021
    JohnKiss

    JohnKiss Neuling

    Dabei seit:
    28.07.2021
    Beiträge:
    15
    Zustimmungen:
    1
    Fahrzeug:
    Focus C-Max 2005 - DM2 - 1.8 TDCI / 115 PS
    Ich habe mir einen Entlüfter aus ner Werkstatt besorgt. Ich habe am Rücklauf der Hochdruckpumpe den Schlauch abgesteckt und dort entlüftet. Irgendwann kommt da aber dann doch immerwieder Luft. Woher? Über den Motor/Einspritzung? Das Auto läuft jetzt gerade, allerdings nur solange, bis man Gas gibt. Dann verschluckt er sich und die Meldung "ESP System Fehlfunktion" erscheint. Das sieht doch immernoch nach Luft aus, oder?
    Wo genau muss ich entlüften? Kann mir das jemand sagen?!
     
  8. #8 FocusZetec, 29.07.2021
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    22.366
    Zustimmungen:
    1.140
    Fahrzeug:
    FoFo 2008 2,5T
    Wenn der Motor läuft ist das System entlüftet, das geht nicht besser! Ich weiß nicht wie ich dir das erklären soll :gruebel:

    Du hast einfach ein Problem, sehr Wahrscheinlich am Filter den du gewechselt hast, oder du hast eine Leitung beschädigt.
     
    JohnKiss gefällt das.
  9. #9 DriveREMcmax, 29.07.2021
    DriveREMcmax

    DriveREMcmax Benutzer

    Dabei seit:
    06.10.2016
    Beiträge:
    113
    Zustimmungen:
    17
    Fahrzeug:
    C-Max 2008, 2.0 tdci 234 Tkm erster Turbo
    Woher die Luft:
    Ich denke es ist einer der O-Ringe einer der Schnellkupplungen ("klick") - Lösung kompletten Kraftstoffschlauch tauschen oder gucken ob man einen passenden Diesel-beständigen O-Ring findet. vor dem zusammenstecken immer den "männlichen" Teil der Kupplung mit Diesel befeuchten und den O-Ring innen auch mit einem -SAUBEREN- Finger mit Diesel befeuchten.
     
  10. #10 Caprisonne, 29.07.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    12.526
    Zustimmungen:
    2.347
    Fahrzeug:
    Zu Viele
    Da muß man aber kleine Finger haben . ;)
     
  11. #11 JohnKiss, 30.07.2021
    JohnKiss

    JohnKiss Neuling

    Dabei seit:
    28.07.2021
    Beiträge:
    15
    Zustimmungen:
    1
    Fahrzeug:
    Focus C-Max 2005 - DM2 - 1.8 TDCI / 115 PS
    Ich habe nun einmal den "wackeligen" Anschluss an der Hochdruckpumpe (Schlauch zum Filter) abgezogen und ordentlich hinein gepustet. Da scheint gefühlt alles dicht zu sein. Was kann es denn noch für Ursachen haben, dass bei einsetzendem Turbo die Meldung "ESP System Fehlfunktion" erscheint und es sich anfühlt, als ob der Sprit ausbleibt?
     
  12. #12 FocusZetec, 30.07.2021
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    22.366
    Zustimmungen:
    1.140
    Fahrzeug:
    FoFo 2008 2,5T
    Das ESP wird deaktiviert weil es ein Motorproblem gibt. Ich würde den Filter ausbauen und kontrollieren ob er richtig verbaut ist, und die Dichtung richtig sitzt und nicht beschädigt ist. Wenn du einen günstigen No-name Filter verbaut hast würde ich auch einen anderen Filter verbauen (von Ford, oder als alternative zB. einen von Mahle).
     
    JohnKiss gefällt das.
  13. #13 DriveREMcmax, 30.07.2021
    DriveREMcmax

    DriveREMcmax Benutzer

    Dabei seit:
    06.10.2016
    Beiträge:
    113
    Zustimmungen:
    17
    Fahrzeug:
    C-Max 2008, 2.0 tdci 234 Tkm erster Turbo
    Filter Original Ford, Ford benutzt: "purflux" ich auch ;)
     
  14. #14 JohnKiss, 01.08.2021
    JohnKiss

    JohnKiss Neuling

    Dabei seit:
    28.07.2021
    Beiträge:
    15
    Zustimmungen:
    1
    Fahrzeug:
    Focus C-Max 2005 - DM2 - 1.8 TDCI / 115 PS
    Ich habe einen MANN Filter verbaut, inkl. neuen Dichtungen. Ich werde das morgen mal durchchecken.
     
  15. #15 DriveREMcmax, 01.08.2021
    DriveREMcmax

    DriveREMcmax Benutzer

    Dabei seit:
    06.10.2016
    Beiträge:
    113
    Zustimmungen:
    17
    Fahrzeug:
    C-Max 2008, 2.0 tdci 234 Tkm erster Turbo
    Ich würde bei Deinem auch noch empfehlen das "Instrument Cluster" brüchige Lötstellenthema zu bedenken.
     
  16. #16 JohnKiss, 01.08.2021
    JohnKiss

    JohnKiss Neuling

    Dabei seit:
    28.07.2021
    Beiträge:
    15
    Zustimmungen:
    1
    Fahrzeug:
    Focus C-Max 2005 - DM2 - 1.8 TDCI / 115 PS
    Was für ein Teil??? Ich verstehe kein Wort!
     
  17. #17 DriveREMcmax, 01.08.2021
    DriveREMcmax

    DriveREMcmax Benutzer

    Dabei seit:
    06.10.2016
    Beiträge:
    113
    Zustimmungen:
    17
    Fahrzeug:
    C-Max 2008, 2.0 tdci 234 Tkm erster Turbo
    youtube -> Ford Instrument Cluster ;)

    "Instrument Cluster" ist der "Tacho" und der spricht auch mit allem und jedem und hat einen Stecker-Anschluss der mit Lötstiften auf die Platine geführt ist, diese sind angelötet und diese Lötstellen entwickeln Risse in diesen Stellen (das ist normal -> Lebensdauerthema -> Kalt/Warm-Zyklus -> Rütteln) irgendwann brechen die Kontakte weg.

    Und dann kommen alle möglichen Sachen und Motorsystemstörung ist halt ein Sammelbegriff mir hat es im April
    Motorsystemstörung+Servolenkunggestört+ESP-Gestört entgegengemeldet und am Ende dann die Wegfahrsperre nicht mehr rausgenommen -> Diebstahl erkannt.

    Lösung bei mir:
    IC ausgebaut, zerlegt die Lötstellen nachgelötet, zusammengebaut, die Fehler resettet, Zündschlüssel umgedreht und die Karre lief wieder.
     
  18. #18 JohnKiss, 01.08.2021
    JohnKiss

    JohnKiss Neuling

    Dabei seit:
    28.07.2021
    Beiträge:
    15
    Zustimmungen:
    1
    Fahrzeug:
    Focus C-Max 2005 - DM2 - 1.8 TDCI / 115 PS
    Danke für den Tip! Ich glaube zwar nicht, dass mein Problem hiermit zusammenhängt, aber in jedem Fall gut zu wissen!
     
  19. #19 FocusZetec, 01.08.2021
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    22.366
    Zustimmungen:
    1.140
    Fahrzeug:
    FoFo 2008 2,5T
    ja, man kann den Lötstellen an vielem die Schuld geben, für Luft im System aber sicherlich nicht ...
     
  20. #20 DriveREMcmax, 01.08.2021
    DriveREMcmax

    DriveREMcmax Benutzer

    Dabei seit:
    06.10.2016
    Beiträge:
    113
    Zustimmungen:
    17
    Fahrzeug:
    C-Max 2008, 2.0 tdci 234 Tkm erster Turbo
    Hast recht ich hatte auch den Text vom Ihm nur noch mal überflogen, bisschen zu grob geb ich zu.
     
Thema:

Luft im System - 1.8 TDCI 115PS DM2

Die Seite wird geladen...

Luft im System - 1.8 TDCI 115PS DM2 - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Kupplung Luft im System.

    Kupplung Luft im System.: Hallo, ich habe seit 2 Monaten das Problem das sich immer und immer wieder Luft in das kupplungs system einschleicht. Deswegen kann ich nach ca....
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Abgasrückführung sinn oder Unsinn? (ils impuls luft system)

    Abgasrückführung sinn oder Unsinn? (ils impuls luft system): Hallo allerseits, habe da mal eine Frage an die RS2000 Freaks: Bringt es was die ILS weg zu bauen, so das die Abgase ungehindert abströmen...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Luft im Diesel System

    Luft im Diesel System: Hallo, heute Morgen sprang unser Auto nicht an. Das Fahrzeug wurde abgeschleppt zum hiesigen Ford Händler. Dieser fand aber keinen Fehler. Die...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Kupplung nach Anleitung entlüftet-trotzdem noch Luft im System.

    Kupplung nach Anleitung entlüftet-trotzdem noch Luft im System.: Hallo Leute, habe beim Mondeo BJ.97 2.5l Turnier nach Motortausch/Getriebe die Kupplung nach Anleitung entlüftet, es ist aber trotzdem noch Luft...
  5. Scheiben+Beläge gewechselt- Luft im System?

    Scheiben+Beläge gewechselt- Luft im System?: Tach zusammen, habe gestern an meinem MKII vorne die Scheiben und Beläge gewechselt- Anlass war Rubblen beim Bremsen- Verdacht auf...