C-MAX (Bj. 03-07) DM2 Luftmengensensor? Motor spielt verrückt.

Dieses Thema im Forum "C-MAX Mk1 Forum" wurde erstellt von Kirmo, 31.08.2015.

  1. Kirmo

    Kirmo Neuling

    Dabei seit:
    31.08.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-Max, 2003, 1,6, 74kW
    Hallo,

    ich hatte neulich ein Panne auf der Autobahn und mußte abgeschleppt werden. Der Mechaniker hat zuvor ca. 1h an meinem Auto rumgebaut aber dann aufgeben müßen. Er hat jede Menge Spray auf die elektrischen Kontakte gesprüht, Drosselklappe ist ok, Luft,- Ansaugschläuche sind ok, Fehlerspeicher -Gemisch zum mager-, ansonsten nichts gefunden.

    Die Symptome:
    - Motor springt an, Drehzahl geht hoch sackt dann aber deutlich ab und der Motor röchelt vor sich hin und geht dann aus
    (dies hatte ich schon seit knapp einem Jahr aber nie so ausgeprägt und dauerhaft)
    - nach zwei, dreimal starten geht es einigermaßen allerdings muß ich immer deutlich Gas geben
    - während der Fahrt nimmt der Motor kaum Gas an, die Leistung ist weg und teilweise gibt es Zündaussetzer, es fühlt sich an als ob jemand den Wagen festhält, er will kann aber nicht schneller fahren
    - max 120km/h sind machbar allerdings kaum Beschleunigung möglich und im 5 Gang ist der Motor kurz vorm verrecken

    - Diagnose: Der Mechaniker sagte eventuell ist der Luftmengenmesser defekt, wo finde ich den bei meinem Motor? Ich habe gesucht und nichts gefunden, der sitzt doch üblicherweise in der Nähe vom Luftfilter?! Hat der Motor überhaupt so ein Ding, ich habe irgendwo etwas von einem MAP-Sensor gelesen....

    Vorgeschichte:

    - die Motorwarnleuchte leuchtet bei mir schon seit einiger Zeit, ich war 3x deswegen in der Werkstatt aber mehr als -Gemisch zum mager- wurde nicht angezeigt
    - die Warnung wurde gelöscht, kam jedoch immer nach 20-30 km zurück
    - Abgasuntersuchung vor einigen Monaten war ok.
    - mein Motor verliert Kühlwasser, ich hatte vor einiger Zeit einen Marderbiss, allerdings verliere ich immer noch Kühlwasser ca. 1 Fingerbreit auf 700km
    - die Werkstatt versicherte mir aber das dass Kühlsystem dicht ist, Kühlsystem wurde auf Dichtigkeit geprüft (abgedrückt??)

    Ich bin ratlos was mit der Kiste los ist......
    8566/542, Baujahr 2003, 1,6 Benziner, 74kW, 85.000km gelaufen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 31.08.2015
    Zuletzt von einem Moderator bearbeitet: 31.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dein Motor hat keinen LMM/MAF sondern einen T-Map .
    gemisch zu mager hört sich für mich an als ob die kraftststoffpumpe defekt wäre
    bzw zieht der Motor irgendwo Falschluft , vorzugsweise an den Schläuchen der
    Kurbelgehäuseentlüftung.

    häufige stellen für kühlwasserverlust :
    - heizungskühler
    - termostatgehäuse
    - wasserpumpe
    - froststopfen in den kerzenschächten
    wenns schlimm kommt kopfdichtung
     
  4. Kirmo

    Kirmo Neuling

    Dabei seit:
    31.08.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-Max, 2003, 1,6, 74kW
    Hallo RST Danke für die Infos,

    wo sitzt der T-Map Sensor?
    Ich würde es zuerst damit versuchen.
     
  5. #4 FocusZetec, 01.09.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.080
    Zustimmungen:
    98
    Fahrzeug:
    FoFo 2008 2,5T
    eventuell ist es auch vom Baujahr abhängig, wenn ein Luftmassenmesser verbaut ist sitzt der Direkt am Luftfilterkasten

    der Map-Sensor sitzt am Ansaugkrümmer, zur Lichtmaschine hin, die man normalerweise ausbauen muss um den Sensor zu erreichen (wenn ich es gerade richtig vor Augen habe), das ist allerdings bei dem Motor etwas problematisch da der Keilriemen keine Spannrolle hat, und Theoretisch müßte man ihn erneuern wenn man ihn einmal abgenommen hat, was dann schnell sehr teuer wird
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Luftmengensensor? Motor spielt verrückt.

Die Seite wird geladen...

Luftmengensensor? Motor spielt verrückt. - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  5. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...