Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Luftverteilung funktioniert nicht.

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von hwalraven, 22.07.2009.

  1. #1 hwalraven, 22.07.2009
    hwalraven

    hwalraven Neuling

    Dabei seit:
    22.07.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II , 1995, 2.9 24 V
    Hallo,

    Scorpio II
    BJ 1995
    2.9i 24 V

    Klimaautomatik

    Nachdem die Luftverteilung nicht funktionierte (egal in welche Position ich den Drehregler stellte, es kam immer aus allen Düsen Luft) kommt nun gar keine Luft mehr rein, obwohl das Gebläse auf maximal gedreht ist. Drehe ich den Gebläseregler auf automatik, ändert sich gar nichts. Auch ob ich auf Umluftbetrieb schalte oder nicht ... keine Wirkung.

    Wer kann Helfen ?

    Gruß Herbert
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 scorpio95cossi, 22.07.2009
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.292
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    schau mal unten im fußraum wo die luft normalerweise rauskommt da sind auf der rechten und linken seite 2e.motoren und da könnte es sein das die stecker ab sind. oder dein bedienteil ist defeckt.
     
  4. #3 schaedel, 22.07.2009
    schaedel

    schaedel Neuling

    Dabei seit:
    14.03.2009
    Beiträge:
    8
    Zustimmungen:
    0
  5. #4 hwalraven, 23.07.2009
    hwalraven

    hwalraven Neuling

    Dabei seit:
    22.07.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II , 1995, 2.9 24 V
    Heute morgen funktioniert es wieder insofern, dass die Luft wieder aus allen schächten austritt. Das widerspricht der Theorie, dass die Motoren nicht funktionieren. Aber die Verteilung regeln funktioniert nicht wirklich. Allerdings ist dies mein 3. Scorpio der gleichen Baureihe und die Verteilung hat bei keinem richtig funktioniert. Vielleicht muss ich damit leben !
     
  6. #5 schaedel, 23.07.2009
    schaedel

    schaedel Neuling

    Dabei seit:
    14.03.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,

    versuch den Reset zu machen. Es werden dann auch die Stellmotoren neu justiert!

    Gruß
    Schädel
     
  7. #6 john-live-wi, 23.07.2009
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    weist du eigentlich das die luftzufur von der klima automatisch gesteuert wird???

    bei jeden anschalten wird immer als erstes die luft auf die scheibe gerichtet erst nach paar min geht sie wider auf die eingestellte Stellung zurück.
    somit soll verhindert werden das die scheiben beschlagen.
    was du auch mal schaun kannst ist dein filter wenn de zu ist kommt nehmlich auch keine luft mehr rein.
    und der steuermotor mal schaun für die Umschaltklappe geht die nicht gibt auch nichts, die hängt ab und an mal , mit silikon spray läst sie sich wieder in fahrt bringen.
     
  8. #7 scorpio95cossi, 23.07.2009
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.292
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750

    die stellmotoren im fußraum sind nur dafür zuständig wo die luft rauskommt. schau halt einmal nach ob die stecker drauf sind.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 hwalraven, 26.07.2009
    hwalraven

    hwalraven Neuling

    Dabei seit:
    22.07.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II , 1995, 2.9 24 V
    Habe am WE längere Fahrten mit dem Fahrzeug unternommen und folgendes festgestellt :

    solange ich ohne eingeschaltete Klimaanlage fahre, ist alles ok. Mit eingeschalteter Klimaanlage funktioniert es so lange, bis die Außentemperatur etwas stärker ansteigt. Dann machen nach einer Weile (ca. 15 Minuten) sämtliche Luftklappen dicht und obwohl das Gebläse ohne Ende powert, kommt keine Luft mehr raus. Ich habe dann den Gebläseschalter ganz nach links gedreht, so daß das System ganz abgeschlatet ist. Nach ca. einer halben Stunde habe ich dann den Regler wieder nach rechts gedreht, über den Automatik Punkt hinaus und dann funktionierte es wieder. Da die Außentemperatur dann nicht mehr so sehr anstieg, weiss ich nicht genau, wie lange es funktioniert hätte, gehe aber davon aus, dass bei ansteigender Außentemperatur die Lufteinlässe wieder dicht gemacht hätten. Somit glaube ich nicht an Schalter, die sich gelöst haben.
     
  11. #9 Scorpio Mike, 26.07.2009
    Zuletzt bearbeitet: 13.01.2010
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    817
    Zustimmungen:
    10
    Fahrzeug:
    Ford Scorpio Ghia Limousine,1998, 2.3 16V
    Hallo
    @hwalraven
    Das hört sich ganz stark nach dem Thermostat (De-Ice Schalter) des Verdampfer an.
    Hatte ich auch mal.
    Die Anlage vereist innen und dann schaltet sich alles (Klappen der Lüftung) ab.
    Gebläsemotor selber läuft aber noch.
    Es funktioniert erst wieder wenn es Innen (Verdampfer) etwas abgetaut ist.
    Bild von dem Teil habe ich unten angehängt.
    Er sitzt hinter der Vakuumpumpe für die Umluftschaltung.
    Habe Ihn damals getauscht und lief dann wieder perfekt.

    Gruß
    Scorpio Mike:cooool:
     
Thema:

Luftverteilung funktioniert nicht.

Die Seite wird geladen...

Luftverteilung funktioniert nicht. - Ähnliche Themen

  1. Fernlicht funktioniert nicht

    Fernlicht funktioniert nicht: Ich hab das Problem, das an meinem Scorpio MK 1 BJ 92 2 Liter DOHC 115 PS, das Fernlicht nicht funktioniert die Birnen sind I.O. und das...
  2. Verschiedenes Zubehör funktioniert nicht mehr

    Verschiedenes Zubehör funktioniert nicht mehr: Hallo an alle Ford Freunde Ich fahre seit 1 Jahr einen Kuga 2008. Seit kurzem Funktioniert die Aussentemperaturanzeige, der Heizlüfter,...
  3. Hintere Innenraumbeleuchtung funktioniert nicht.

    Hintere Innenraumbeleuchtung funktioniert nicht.: Kurz und knapp, bei meinem Turnier funktioniert die hintere Innenraumbeleuchtung nicht. Vorne schon. Hab auch schon geschaut - Birne ist heile....
  4. Gebläse funktioniert auf keiner Stufe und Sicherung brennt sofort durch

    Gebläse funktioniert auf keiner Stufe und Sicherung brennt sofort durch: Hi zusammen, ich habe seit heute einen Mondeo MK1 und habe das Problem das das Gebläse auf keiner Stufe funktioniert. Die Sicherung 37 brennt...
  5. Travelpilot FX funktioniert nicht mehr

    Travelpilot FX funktioniert nicht mehr: Hallo alle miteinander, leider zickt mein Entertainmentsystem etwas rum. Es zeigt nur noch einen schwarzen Bildschirm und es tut sich nichts. Die...