Escort 5 (Bj. 90-92) GAL/ALL/AVL LWR geht nicht mehr, bräuchte hilfe muss zum TÜV

Diskutiere LWR geht nicht mehr, bräuchte hilfe muss zum TÜV im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Servus zusammen, hab einen 91' Cabrio wollte am Montag zum TÜV, die alten Dame ist...

  1. #1 Meister_Fuchs, 26.05.2011
    Meister_Fuchs

    Meister_Fuchs Neuling

    Dabei seit:
    19.05.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 91' 1.6 8V XR3i
    Servus zusammen,


    hab einen 91' Cabrio wollte am Montag zum TÜV, die alten Dame ist technisch top fix und 99% rostfrei nur leider hab ich gemeckt das meine LRW net geht.

    Hab die Motoren gecheckt, die gehen. Dann hab ich mir nen neuen Schalter vom Schrott besort (aus einem 92er), aber der passt leider nicht der hat einen vier poligen Stecker und das Kabel was da raus kommt ist zwei poligen. Also der Stecker, gibt es da verschiedene?

    Bräuchte also mal Infos oder Tipps?

    (PS: Hat der XR/RS andere Motoren als der "Normale" Essi???)
     
  2. #2 KalkiKoettel, 26.05.2011
    Zuletzt bearbeitet: 27.05.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Ich hab auch nur 4 polige Stecker. Daneben die Lampe wird mit nen 2 Poligen angetrieben.
     
  3. #3 escort-driver, 26.05.2011
    escort-driver

    escort-driver Guest

    Dein 91er hat den selben Schalter wie der 92er. Da wird der Stecker hinten runter gerutscht sein beim rausziehen des Schalters. Schau einfach mal nach, dann wirst den richtigen Stecker schon finden.
    Schönen Gruß nach Nürnberch.:)
     
  4. #4 Meister_Fuchs, 27.05.2011
    Meister_Fuchs

    Meister_Fuchs Neuling

    Dabei seit:
    19.05.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 91' 1.6 8V XR3i
    Seruvs,
    so gestern abend mal meinen LWR Schalter raus gebaut, was so gar problemlos mit links geht (wurde am Dienstag an der rechten Hand Operiert). Hab mal ein Bild gemacht, der linke ist aus meinem 91'er Mk5 Cabrio und der rechte ist aus einem 92' MK5 GAL. Das meinte ich mit 2 pol und 4 pol System mein Kabel ist "4" polig, also links, rechts und masse und der Schalter macht nix anderes als das der Widerstand im Schalter auf Masse geht und dann sich der Motor bewegt, um so größer das so tiefer! :) wie im wahren leben... Naja meine Freundin hat heute Frei die soll mich nochmal zum Schrotti fahren (kann ja zz. net selber fahren :wuetend: ) und dann tausch ich den um. Kann auch sein das dass ein Fiesta schalter ist im 91' Essi?
     

    Anhänge:

  5. #5 Meister_Fuchs, 27.05.2011
    Meister_Fuchs

    Meister_Fuchs Neuling

    Dabei seit:
    19.05.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 91' 1.6 8V XR3i
    So heute auf dem Schrott nen passenden schalten geholt... wird morgen rein gebaut :)
     
  6. #6 Meister_Fuchs, 28.05.2011
    Meister_Fuchs

    Meister_Fuchs Neuling

    Dabei seit:
    19.05.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 91' 1.6 8V XR3i
    also ist bin da was schlauer gewurden!
    es gibt zwei schalter aber auch stellmotoren typen.
    Es gibt zwei bzw. drei motoren 91AG13K198AA ist der zum linken schalter gehört (siehe bild oben) und 92AG13K198AA bzw. 93AG13K198AA (sind gleich) die zum rechten schalter gehören. :wuetend:

    Nun mein Problem ist ich hab den alten schalter und die 92AG13K198AA motoren deshalb funzt das bei mir net hatte noch nen alten motor rum liegen und zack der geht! :)
    Das kann aber nur eine kabeltausch sache sein weil die motoren machen das selbe und der schalter hat auch das selbe prinzip.

    Meine bitte könnte einer von euch mal seinen stecker vom schalter und am scheinwerfer fotografieren? Und mir das Mailen? würde mir weiter helfen da mach ich mir das kabelpassend. :lol:
    Ich will nicht schon wieder den scheinwerfer ausbaun oder die stellmotoren tauschen. ;) eMail = meister_fuchs@arcor.de

    DANKE
     
  7. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    farbe zu farbe kannst ja die kabel angucken und dann zusammenlöten oder Stecker aufcrimpen dann läuft das scho
     
  8. #8 Meister_Fuchs, 30.05.2011
    Meister_Fuchs

    Meister_Fuchs Neuling

    Dabei seit:
    19.05.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 91' 1.6 8V XR3i
    naja farbe zu farbe bringt mir nix wenn ich nicht die stecker belegung bzw. reihfolge nicht kenn ;)
     
Thema:

LWR geht nicht mehr, bräuchte hilfe muss zum TÜV

Die Seite wird geladen...

LWR geht nicht mehr, bräuchte hilfe muss zum TÜV - Ähnliche Themen

  1. Erbitte Hilfe / Kaufberatung Mondeo MK3 1,8 l 125 PS

    Erbitte Hilfe / Kaufberatung Mondeo MK3 1,8 l 125 PS: Hallo, ich trage mich mit dem Gedanken mir einen Mondeo anzuschaffen. Mein Budget ist mehr als beschränkt, da ich vor einiger Zeit an Krebs...
  2. Kupplungspedal läßt sich nicht mehr durchtreten

    Kupplungspedal läßt sich nicht mehr durchtreten: Hallo zusammen, ich habe einen C-MAX 1.0 ECO-Boost, Baujahr 03/2015 (vor dem Facelift), 48000 km gelaufen. Die Inspektionen wurden nach...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Suche Hilfe PLZ 869... o München

    Suche Hilfe PLZ 869... o München: Ist hier jemand PLZ Gebiet 869..., der meinen geliebten Focus begutachten könnte? Kaffee und Kuchen gibts gratis dazu. Ich habe ihn bei zwei...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kaufberatung 1.6 Bitte um Hilfe

    Kaufberatung 1.6 Bitte um Hilfe: Hallo zusammen, da ich nun für ein paar Monate übergangsweise einen günstigen Ford suche und mir der MK1 immer gut gefallen hat, möchte ich mir...
  5. Ford Ka MK1 2003 Batteriekontrollleuchte geht an und aus

    Ford Ka MK1 2003 Batteriekontrollleuchte geht an und aus: Hi Leute, an meinem Ka Bj.2003 leuchtet ab und zu die Batteriekontrollleuchte. Auf der Batterie gemessen ca. 14 V, Batterie mit einem Prüfgerät...