Fiesta 4 (Bj. 96-99) JAS/JBS macht keinen mucks mehr

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von schmid, 30.05.2009.

  1. schmid

    schmid Neuling

    Dabei seit:
    30.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ96
    Hallo,
    mein Fiesta machte zwar schon länger zicken, indem er öfters bei der Fahrt ausging, aber jetzt will er gar nicht mehr. Wenn man versucht in zu Starten hört man nur ein leises surren, das vermutlich von der Benzinpumpe kommt.
    Wie ich schon gelesen habe kann es am OT-Geber liegen, nur ich hab keine Ahnung was das ist. Wäre nett, wenn das mir jemand erklären könnte, oder auch an was es sonst liegen könnte.

    Vielen Dank im vorraus Gruß schmid
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 30.05.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.069
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Welchen Motor hast du genau?

    Kann das Surren auch vom Anlasser kommen?

    Am OT-Sensor kann es liegen wenn der Motor dreht aber nicht anspringen möchte ... aber bei dir dreht er ja nicht mal? Ist die Batterie OK?
     
  4. #3 schmid, 30.05.2009
    Zuletzt bearbeitet: 30.05.2009
    schmid

    schmid Neuling

    Dabei seit:
    30.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ96
    Hallo,
    das surren könnte auch vom Anlasser kommen, ich hab da nicht so wirklich Ahnung.
    Die Batterie müsste noch in Ordnung sein, denn die Lämpchen und auch das Radio funktionieren einwandfrei.

    Motor ist in Benziner mit 1299 ccm
    zu2: 0928
    zu3: 9320035
     
  5. #4 Kletterbuxe, 30.05.2009
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.184
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    meinst du das sehr leise Surren, wenn die Zündung gerade angemacht wurde, oder surrt es normal hörbar, wenn du den Motor starten willst?
     
  6. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.265
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta JA8 / Fiesta Mk5 1.6
    hast du mal probiert beim starten gas zu geben ?
     
  7. schmid

    schmid Neuling

    Dabei seit:
    30.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ96
    Wenn ich versuche zu starten, dann hört man diese surren, bei der Zündung alleine nicht.
    Gas geben hat keinen Sinn, da der Motor ja gar nicht dreht. Wahrscheinlich hat der Anlasser schlapp gemacht, hab nur gehofft, dass vielleich irgend so ein komischer Regler ist. Weil ich hab eigendlich keine Lust mehr viel Geld in irgend welche Reperaturen zu stecken.
     
  8. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.265
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta JA8 / Fiesta Mk5 1.6
    achso , derr motor dreht gar nicht ...
     
  9. #8 Kletterbuxe, 31.05.2009
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.184
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Mögliche Ursachen:

    1) Magnetschalter defekt: -> Ersetzen
    2) Einrückvorrichtung klemmt: -> Anlasser kontrollieren lassen
    3) Verzahnung des Ritzels oder des Motorschwungrads beschädigt: -> Auto mit eingelegtem Gang ein Stück verschieben, dann nochmal probieren.

    Andernfalls Defekt im Anlasser.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. schmid

    schmid Neuling

    Dabei seit:
    30.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ96
    Hallo,
    also, ich hab jetzt den Anlasser ausgebaut. Die Ritzel sind beide noch in Ordnung, verschieben lässt sich das Ritzel vom Anlasser auch noch. Deshalb hoff ich das es der Magnetschalter ist.
    Ich werd dann mal am Dienstag einen neuen gebrauchten Anlasser kaufen und hoffen, dass es dann funktioniert und die ganze Bastelei sich gelohnt hat.

    Gruß schmid
     
  12. schmid

    schmid Neuling

    Dabei seit:
    30.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ96
    Also, für alle die es interessiert, der Anlasser (genauer gesagt der Magnetschalter) hat den Geist aufgegeben.
    Neuer Anlasser vom Schrottplatz rein und alles ist wieder fein.

    Gruß schmid

    P.S. danke für eure Hilfe
     
Thema:

macht keinen mucks mehr

Die Seite wird geladen...

macht keinen mucks mehr - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...