Fiesta 4 (Bj. 96-99) JAS/JBS macht keinen mucks mehr

Diskutiere macht keinen mucks mehr im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo, mein Fiesta machte zwar schon länger zicken, indem er öfters bei der Fahrt ausging, aber jetzt will er gar nicht mehr. Wenn man versucht in...

  1. schmid

    schmid Neuling

    Dabei seit:
    30.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ96
    Hallo,
    mein Fiesta machte zwar schon länger zicken, indem er öfters bei der Fahrt ausging, aber jetzt will er gar nicht mehr. Wenn man versucht in zu Starten hört man nur ein leises surren, das vermutlich von der Benzinpumpe kommt.
    Wie ich schon gelesen habe kann es am OT-Geber liegen, nur ich hab keine Ahnung was das ist. Wäre nett, wenn das mir jemand erklären könnte, oder auch an was es sonst liegen könnte.

    Vielen Dank im vorraus Gruß schmid
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 30.05.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.978
    Zustimmungen:
    186
    Fahrzeug:
    FoFo 2008 2,5T
    Welchen Motor hast du genau?

    Kann das Surren auch vom Anlasser kommen?

    Am OT-Sensor kann es liegen wenn der Motor dreht aber nicht anspringen möchte ... aber bei dir dreht er ja nicht mal? Ist die Batterie OK?
     
  4. #3 schmid, 30.05.2009
    Zuletzt bearbeitet: 30.05.2009
    schmid

    schmid Neuling

    Dabei seit:
    30.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ96
    Hallo,
    das surren könnte auch vom Anlasser kommen, ich hab da nicht so wirklich Ahnung.
    Die Batterie müsste noch in Ordnung sein, denn die Lämpchen und auch das Radio funktionieren einwandfrei.

    Motor ist in Benziner mit 1299 ccm
    zu2: 0928
    zu3: 9320035
     
  5. #4 Kletterbuxe, 30.05.2009
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.188
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    meinst du das sehr leise Surren, wenn die Zündung gerade angemacht wurde, oder surrt es normal hörbar, wenn du den Motor starten willst?
     
  6. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.264
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta JA8 / Fiesta Mk5 1.6
    hast du mal probiert beim starten gas zu geben ?
     
  7. schmid

    schmid Neuling

    Dabei seit:
    30.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ96
    Wenn ich versuche zu starten, dann hört man diese surren, bei der Zündung alleine nicht.
    Gas geben hat keinen Sinn, da der Motor ja gar nicht dreht. Wahrscheinlich hat der Anlasser schlapp gemacht, hab nur gehofft, dass vielleich irgend so ein komischer Regler ist. Weil ich hab eigendlich keine Lust mehr viel Geld in irgend welche Reperaturen zu stecken.
     
  8. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.264
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta JA8 / Fiesta Mk5 1.6
    achso , derr motor dreht gar nicht ...
     
  9. #8 Kletterbuxe, 31.05.2009
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.188
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Mögliche Ursachen:

    1) Magnetschalter defekt: -> Ersetzen
    2) Einrückvorrichtung klemmt: -> Anlasser kontrollieren lassen
    3) Verzahnung des Ritzels oder des Motorschwungrads beschädigt: -> Auto mit eingelegtem Gang ein Stück verschieben, dann nochmal probieren.

    Andernfalls Defekt im Anlasser.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. schmid

    schmid Neuling

    Dabei seit:
    30.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ96
    Hallo,
    also, ich hab jetzt den Anlasser ausgebaut. Die Ritzel sind beide noch in Ordnung, verschieben lässt sich das Ritzel vom Anlasser auch noch. Deshalb hoff ich das es der Magnetschalter ist.
    Ich werd dann mal am Dienstag einen neuen gebrauchten Anlasser kaufen und hoffen, dass es dann funktioniert und die ganze Bastelei sich gelohnt hat.

    Gruß schmid
     
  12. schmid

    schmid Neuling

    Dabei seit:
    30.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ96
    Also, für alle die es interessiert, der Anlasser (genauer gesagt der Magnetschalter) hat den Geist aufgegeben.
    Neuer Anlasser vom Schrottplatz rein und alles ist wieder fein.

    Gruß schmid

    P.S. danke für eure Hilfe
     
Thema:

macht keinen mucks mehr

Die Seite wird geladen...

macht keinen mucks mehr - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...
  3. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  4. Nach Radio Einbau keine Heizung mehr

    Nach Radio Einbau keine Heizung mehr: Guten Morgen, ich habe vor ein paar Tagen in einen MK4 ein neues Radio verbaut. War eigentlich der Meinung alles richtig zusammen gebaut zu...
  5. Phone im Display - Nichts geht mehr

    Phone im Display - Nichts geht mehr: Hallo zusammen, auch bei längerer SUche bei google habe ich keine Lösung gefunden, vielleicht gibt es keine. In meinem Ford Fiesta ist das Radio...