Mäusekino im Cockpit Fiesta 1,4 2003

Diskutiere Mäusekino im Cockpit Fiesta 1,4 2003 im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, Ich fahre einen Ford Fiesta, Bj. 2003; 1,4l 68PS. Nun habe ich seit ca. 1 Jahr einen sehr interessanten Fehler: Beim Starten...

  1. #1 Mister_Gie, 22.08.2007
    Mister_Gie

    Mister_Gie Guest

    Hallo zusammen,

    Ich fahre einen Ford Fiesta, Bj. 2003; 1,4l 68PS.



    Nun habe ich seit ca. 1 Jahr einen sehr interessanten Fehler: Beim Starten oder auch während der fahrt wird die KM Anzeige gestrichelt angezeigt, die Nadel des Drehzahlmessers fällt gleichzeitig ab, die ABS Kontrolle, Motorwarnleuchte und Handbremsleuchte gehen an.



    Ein Leistungsverlust ist während der Aktion zu spüren.

    Zwischenzeitlich geht auch nur mal die ABS Warnleuchte alleine an.
    Dauer der Show: zwischen 2min und 1 Std. und sehr sporadisch. Danach ist wieder alles ganz NORMAL.

    Nachdem die "Ford Fachwerkstatt" den Bremslichtschalter erneuert hat (in der 2 J. Garantie) und die Massepunkte am Steuergerät nachgearbeitet hat, soll nun das ABS Steuergerät mit einem Preis von 1100€ defekt sein.

    Natürlich nach Ablauf der Garantie!!!


    Bei einer Überprüfung des ABS Steuergerätes durch einen Steuergerätspezialisten wurden ein paar kalte Lötstellen nachgelötet, aber er konnte nicht tief genug ins Modul vordringen. <- nach Aussage des Ford Meisters


    Ford Deutschland in Köln hält sich zurück mit der Aussage, das es für einen 4 Jahre alten Wagen keine Garantieansprüche mehr gibt ....


    Ich bin selbst vom Fach und habe mir immer einen Satz gemerkt: "Das Steuergerät ist immer die letzte Fehlerquelle“.

    Ich weiß nicht warum, aber irgendwie Zweifel ich die Aussage an, das dass Steuergerät defekt ist .....:gruebel:



    Was meint Ihr, gibt es vielleicht einen "Leidensgenossen"?

    Vorab danke für die Info´s :rolleyes:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andy_extreme, 23.08.2007
    Andy_extreme

    Andy_extreme Guest

    hi
    also das die ABS einheit kaputt ist wäre recht selten die ist normal echt solide ich glaub eher das du ein Masseproblem am Motor hast oder einen Kabelbruch aber ne defekte abs einheit ne hab ich noch nie gesehen aber kannst ja mal n pic schicken von der Einheit und mir schicken auf Andy_extreme@gmx.de vielleicht hab ich da noch was rum liegen hab da so diverse teile aus diversen schlachtungen in der halle liegen
    MfG andy
     
  4. steeg

    steeg Guest

    Ich schließe einen defekt am Steuergerät auch auf alle Fälle aus. Diese Anhäufung der Fehler lässt mich auch eher auf einen Massefehler schließen.
    Kenne diese Aussage von Ford. Ständig ist das Steuergerät defekt. Habe einen 2.3 Scorpio und ständig war die ABS-Lampe an. Immer ließ sich der Pumpenmotor nicht ansteuern. Laut Ford Steuergerät defekt. Hab mir dann 2 vom Schrottplatz geholt. Fehler blieb. Angeblich beide defekt und ein neues hätte mit Einbau 2800€ kosten sollen. Hab dass dann mal alles selbst nachgemessen und festgestellt das der Pin von der Masseleitung im Stecker lose war und einen Wackelkontakt verursacht hat.
    Soviel dann zur Ford-Service Qualität...
    Das mit der Kilometeranzeige kommt mir allerdings sehr spanisch vor. Vielleicht liegt der Fehler ja in der Anzeigeneinheit selbst?:gruebel:
    Aber auf jeden Fall erstmal alles gründlich durchmessen bevor irgendwas jetzt ersetzt wird...
     
  5. #4 Mister_Gie, 11.09.2007
    Mister_Gie

    Mister_Gie Guest

    Danke

    Erstmal Danke für die Info´s. Hab jetzt mal Ford direkt angeschrieben mit der Bitte um Prüfung ob vieleicht was mit Kulanz zu machen ist, da ich den Fehler ja bereits in der Garantie hatte.

    Mal abwarten was da kommt!

    :weinen2:

    Ich kann mir irgendwie auch nicht vorstellen, das das ABS Steuergerät defekt ist, da ich nun auch festgestellt habe das mit Eintritt des Fehlers, das Radio leiser wird! Ich Tippe irgendwie auf Elektronik!
    :rasend:
     
  6. #5 Mister_Gie, 02.11.2007
    Mister_Gie

    Mister_Gie Guest

    Hallo,

    Also, Ford Köln hat mich abgewimmelt und alles auf´s Autohaus geschoben. Die haben jegliche Schuld von sich weg geschoben und nun bin ich wieder am Anfang. :boesegrinsen:
     
  7. Thoweb

    Thoweb Guest

    Ich hatte sowas ähnliches mal bei einem Seat, habe alles versucht, für mich war es nachher nur noch das Steuergerät. Hab es aber nie gemacht weil es mir zu teuer war. Aber sicher bin ich mir nicht, konnte aber nur noch das steuergerät sein.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. NNZ

    NNZ Guest

    Den Beitrag hab ich schon in einem anderen Forum geschrieben, wo es um die EAC-FAIL-Anzeige geht, aber hier passt er auch sehr gut hinein. Die Hilfsbereitschaft und Kompetenz sowohl der Ford-Vertragswerkstatt als auch von Ford in Köln waren bislang eine Katastrophe.


    Ich wünsche allen EAC-FAIL-Opfern ein gutes Neues Jahr. Ein 3/4-Jahr war EAC-FAIL bei mir weg, bis November hatte ich bis auf Leistungsverlust, dröhnenden Motor und hohem Treibstoffverbrauch einen normalen Fiesta 1,4 TDCi, BJ 2003.

    Im November leuchtete dann auf dem Armaturenbrett ein ganzer Weihnachtsbaum auf. Motor-, Zündspule, Temperatur-, ABS-, Handbrems- und Wegfahrsperrenwarnleuchte gingen gleichzeitig an und auch nicht mehr aus. Als kleinen Ausgleich für diesen Informations-Overkill fiel der Tachometer aus. Bin damit zu meiner Ford-die-tun-nix-Vertragswerkstatt gefahren und hab das Problem geschildert. Der fachkundige Kommentar des Inhabers lautete "Wenn die Wegfahrsperre aufleuchtet, kann das Auto nicht gestartet werden". Auf meinen ausdrücklichen Wunsch, sich von dem Problem selbst zu überzeugen, hat er dann den Motor gestartet, ist eine Runde über den Hof gefahren, hat das Auto abgestellt, den Kopf geschüttelt und mich mit dem Kommentar "da es diesen Fehler theoretisch gar nicht geben kann, kann man ihn auch nicht reparieren". Ich hab noch die versteckte Kamera gesucht, aber es gab keine.

    Ein einziges Mal in den letzten 2 Monaten ist der Weihnachtsbaum für 2 Tage erloschen und zwar, nachdem ich morgens in einen großen Stau geraten war. Da ich mit dem Auto immer nur jeweils eine halbe Stunde zur Arbeit und zurück fahre kam mir die Idee, ob eine erhöhte Betriebstemperatur unter Dauerbelastung das Problem vielleicht löst (passt zu Jesses Theorie, dass sich in dem Steuergerät Kondensflüssigkeit gebildet hat, die irgendwelche Kontakte auslöst). Und tatsächlich, auf dem heutigen Tagesausflug erloschen nach 60 km alle Warnleuchten. Für 8 Stunden habe ich mich gefühlt wie ein KFZ-Experte, aber auf der Rückfahrt ist mir dann das passiert, was Sigrid schildert. Nach 100 km Autobahnfahrt geht die EAC-FAIL-Anzeige an.
    Morgen werde ich das mit dem Ölstand mal checken, aber ich hab die Nase von dem Fiasko echt voll. Hat sonst noch jemand Erfahrungen mit aufleuchtenden Warnlampen gemacht?
     
  10. #8 Mister_Gie, 12.02.2008
    Mister_Gie

    Mister_Gie Guest

    So! Letzte Chance auch vorbei .... Hatte die KFz Innung engeschaltet.
    Aussage: Die Rechnungen liegen zu weit zurück :freuen2:


    Wollte die Karre jetzt verkaufen, aber für ein Fahrzeug was ja bereits mehr als drei Jahre alt ist bekommt man höchstens noch ein drittel ds Kaufpreises gemäß dem Händler. Und welcher Händler kauft schon ein Auto mit defektem Steuergerät ***Grins***, denn der "Schaden" ist ja im Ford Netz gespeichert :nene2:

    Wenn die Sache nicht so ernst (und vor allem so teuer) wäre, könnte man glatt drüber lachen.

    Hab jetzt die Nase voll und fahre die Karre einfach bis der Fehler wirklich ständig da ist. Klappere zwischendurch auch die Schrottplätze ab in der Hoffnung, das die mal ein ABS Steuergerät für einen vernünftigen Preis da haben. Aber meine Hoffnung ist gleich doppel 0.



    Achso, Neuester "Gag" des Fahrzeuges: Hab schon den zweiten Ölmeßstab drin, weil der immer wieder abbricht! Nun soll die Ölwanne aufgemacht werden und der Schacht erneuert werden. KOSTENPREIS ca. 200 €
     
Thema:

Mäusekino im Cockpit Fiesta 1,4 2003

Die Seite wird geladen...

Mäusekino im Cockpit Fiesta 1,4 2003 - Ähnliche Themen

  1. Fiesta tiefergelegt

    Fiesta tiefergelegt: Hallo zusammen ich fahre nen 2000er Fiesta mit 1,3 Maschine . Ich habe mir für den Fiesta Vogtland Federn besorgt . Diese auch eingebaut . Alles...
  2. Suche Vibrationsdämpfer Fiesta ST180 VA Links

    Vibrationsdämpfer Fiesta ST180 VA Links: Hallo, ich suche den linken Vibrationsdämpfer vom Fiesta ST 180 der an dem Stoßdämpfer vorn verschraubt ist. Auf dem rechten Teil steht...
  3. Neuer Fiesta Mk8

    Neuer Fiesta Mk8: Hallo Gemeinde, wird denn der neue Fiesta wieder ohne Mittelarmlehne angeboten? Konnte in den Online-Unterlagen von Ford nur beim kommenden...
  4. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  5. Fiesta mk6 1,4 80ps Baujahr 2004 Allgemeine Fragen wegen der Geräusche.

    Fiesta mk6 1,4 80ps Baujahr 2004 Allgemeine Fragen wegen der Geräusche.: Hallo Leute, bin seid heute Besitzer eines mk6 duratec 80ps Gerade 81k gelaufen. Doch nie zuvor fiesta gefahren, meine Frage bezieht sich auf...