Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Magnetschalter

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Ulrich Kühne, 07.06.2012.

  1. #1 Ulrich Kühne, 07.06.2012
    Ulrich Kühne

    Ulrich Kühne Neuling

    Dabei seit:
    06.06.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford escort AVL Kasten
    Hallo ,

    ich habe auch Probleme ,it dem Anlasser .

    Meine Frage ,:

    ist es richtig das an beiden Polen des Magnetschalters auch bei ausgeschalteter Zündung Strom anliegt ?


    In der Hoffnung jemand beantwortet die Frage mit freundlichen Grüßen
    Ulrich Kühne
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 07.06.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.109
    Zustimmungen:
    103
    Fahrzeug:
    FoFo 2008 2,5T
    nein ... am großen liegt Dauerspannung an, der kleine ist das "Signalkabel" vom Zündschloss.

    Wenn an beiden Spannung anliegt müßte sich dein Anlasser ständig drehen bzw. arbeiten, tut er das? :gruebel:
     
  4. #3 Ulrich Kühne, 07.06.2012
    Ulrich Kühne

    Ulrich Kühne Neuling

    Dabei seit:
    06.06.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford escort AVL Kasten
    nein , er drehte sich nicht .

    ich habe mich heute nochmal unter den Wagen gelegt und den Anlasser ausgebaut .

    Im ausgebauten Zustand habe ich Strom angelegt .
    Es gab einen Kurzschluß .
    Der Magnetschalter ist wohl defekt und hat über den großen Pol wahrscheinlich Strom weitergegeben an den kleinen Pol .

    Ich werde mir einen neuen Anlasser besorgen .
    Hoffentlich ist nicht irgendwas im Sicherungskasten kaputt gegangen .
    werde ich dann sehen .
    Gruß Ulrich
     
  5. #4 GeloeschterBenutzer, 07.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wie hast du den strom angelegt ?

    masse ans gehäuse und plus auf den magnetschalter eingang und dann noch mal plus auf den kleinen pin vom magnetschalter ?
     
  6. #5 FocusZetec, 07.06.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.109
    Zustimmungen:
    103
    Fahrzeug:
    FoFo 2008 2,5T
    du meinst weil es gefunkt hat? Das ist normal beim Anlasser, da sehr hohe Ströme fließen ...
     
Thema:

Magnetschalter

Die Seite wird geladen...

Magnetschalter - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Such-Odysse Magnetschalter Vorglühanlage

    Such-Odysse Magnetschalter Vorglühanlage: Hallo Ich brauche dringend Hilfe! WoMo auf Transit 2,5 D, 59KW / 80PS, Baujahr 1991 Der Magnetschalter der Vorglühanlage ist undicht und es...
  2. Mustang V (Bj. 2005–2009) Beleuchtung am Automatik Shifter / TCI Shifter Magnetschalter funktioniert nicht

    Beleuchtung am Automatik Shifter / TCI Shifter Magnetschalter funktioniert nicht: Hallo Leute, Ich bin neu in diesem Forum und möchte auf diesem Weg auch gleich mit einer Frage loslegen. Bei meinem Automatik TCI Shifter und...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Klimaanlage geht nicht / Wärmeproblem?

    Klimaanlage geht nicht / Wärmeproblem?: Hallo liebe Community, ich habe ein Problem mit meiner Klimaanlage. Und zwar geht diese nach einer gewissen Zeit nicht mehr. Ich würde sagen...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Magnetschalter für die Einspritzpumpe

    Magnetschalter für die Einspritzpumpe: Hallo Zusammen, lt. dem Ford-Service-Mitarbeiter meines Vertrauens ist der Magnetschalter, der an der Dieseleinspritzpumpe sitzt seit einiger...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Magnetschalter Klimaanlage/Kompressor

    Magnetschalter Klimaanlage/Kompressor: Moin, wir haben gerade unseren 2.o Kombi vom Befüllen der Klima geholt, wurde auch evakuiert und abgedrückt, alles bestens, ABBBBER, der...