Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL magnetventil an Dieselpumpe schaltet nicht

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von digger, 24.02.2015.

  1. digger

    digger Neuling

    Dabei seit:
    29.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    ford express,1997,1,8d
    Hallo, wer kann mir vielleicht helfen? Ich habe vor ein paar Tagen, bei meinem Express 1,8 d, 44 kW, Motor samt Kabelbaum und WfS getauscht gegen 1,8 TurboD 51 kW. Habe soweit alles zusammengebaut und wollte gestern testen ob er läuft. Also, nun zum Problem: Wegfahrsperre an der Dieselpumpe, macht ein ratterndes Geräusch und Anlasser dreht nicht, klackert nur. Diesel kommt auch keiner durch die Einspritzleitungen. Kann es also sein das das Magnetventil/Absteller, nicht öffnet und dieses dazu führt, das der Anlasser nicht angesteuert wird? Die Wegfahrsperre reagiert normal. Ich vermute das der Motor zu lange stand (ca. 3 Jahre) und dadurch das Magnetventil verharzt ist.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 24.02.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.064
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    du solltest als erstes nach dem Anlasser schauen, entweder hast du ein Kabel nicht richtig angeschlossen, oder der Anlasser ist kaputt oder die Batterie ist leer

    eventuell ist dann das andere Problem auch gelöst wenn zB. ein Kabel falsch angeschlossen ist oder die Batterie schwach ist
     
  4. digger

    digger Neuling

    Dabei seit:
    29.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    ford express,1997,1,8d
    Batterie hab ich erst geladen. Mit überbrücken am Anlasser dreht der auch, aber die Pumpe spritzt nicht ein, trotz eingeschalteter Zündung. Das ist garantiert das Magnetventil. Ich werd das heute mal freilegen und prüfen ob es noch schaltet.
     
  5. digger

    digger Neuling

    Dabei seit:
    29.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    ford express,1997,1,8d
    Guten Abend. Habe das Magnetventil geprüft und volle Funktionalität festgestellt. Dafür hat sich eine andere Vorahnung bestätigt. Der Anlasser ist defekt, aber ich hab schon einen neuen bestellt. Wie es weiter läuft, werd ich gern schreiben. MfG Daniel
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

magnetventil an Dieselpumpe schaltet nicht

Die Seite wird geladen...

magnetventil an Dieselpumpe schaltet nicht - Ähnliche Themen

  1. Radio schaltet ab Sync 2

    Radio schaltet ab Sync 2: Moin, bei meinem C Max schaltet sich das Radio aus und danach knallt es einmal. Neuwagen 6 /2016 Fehler war von Anfang an und konnte nach einigen...
  2. C-MAX (Bj. 03-07) DM2 Magnetventile für die Ansaugbrücke

    Magnetventile für die Ansaugbrücke: Hallo zusammen. Bei meinem C-Max hatte ich ein Problem mit dem Öl verbrauch, und zwar waren die Kolbenringe kaputt. Nun habe ich neue drin, aber...
  3. Automatik schaltet nicht richtig + keine Leistung

    Automatik schaltet nicht richtig + keine Leistung: Moin aus Kröppelshagen, ich bin mittlerweile am verzweifeln. Hab hier schon einige Seiten durchgeblättert mit einem ähnlichen Problem. Mein Focus...
  4. C-MAX (Bj. 03-07) DM2 Auto schaltet sich anfangs immer ab!

    Auto schaltet sich anfangs immer ab!: Guten Tag, ein Arbeitskollege hat mir dieses Forum hier empfohlen, also erstmal Hallo an alle und danke das ihr euch Zeit nehmt mir zu helfen! :)...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motorlüfter schaltet nicht ab - Lage Thermoschalter gesucht

    Motorlüfter schaltet nicht ab - Lage Thermoschalter gesucht: Moijen, meinen FoFi Mk VI 1,6 tdci (2008, JD-JH)) habe ich bei 90 Tkm gekauft und bin jetzt störungsfreie 70 Tkm gefahren. Jetzt gibt es...