Focus 2 (Bj. 04-08) DA3/DB3 Magnetventil Turbo Defekt!?

Diskutiere Magnetventil Turbo Defekt!? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hey Leutz, war grade beim Freundlichen und habe meinen Fehlerspeicher auslesen lassen da ich auf einmal kaum noch Leistung noch habe und vorher...

  1. #1 Playa-feat-Focus, 03.06.2011
    Playa-feat-Focus

    Playa-feat-Focus Reifenmörder

    Dabei seit:
    20.01.2011
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKII (da3), 2006, 1,6 Tdci
    Hey Leutz,
    war grade beim Freundlichen und habe meinen Fehlerspeicher auslesen lassen da ich auf einmal kaum noch Leistung noch habe und vorher immer die Motorsystemlampe angegangen ist ,dann ging sie nicht mehr an und ich hatte kaum noch leistung. Erst dachte ich das der Turbo kaputt wäre aber nein, das Magnetventil vom Turbolader im Unterdrucksystem ist kaputt!!!! HAtte das schon mal jemand von euch ?? bzw. hat das schon mal jemand selbst erneuert?

    Danke schon mal im vorraus
    Playa-feat-Focus
     
  2. #2 TL1000R, 03.06.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Welches Magnetventil meinst du denn ?

    Poste mal den genauen Fehlercode.
     
  3. #3 FocusZetec, 03.06.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.016
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    ... du wirst die Unterdruck-Steuerventile meinen, die können schon mal kaputt gehen, die Folge ist das der Turbo nicht mehr angesteuert wird.
     
  4. #4 autohaus bathauer, 03.06.2011
    autohaus bathauer

    autohaus bathauer Guest

    Hab ich erst einmal gehabt , aber dafür schon jede menge maderschäden bei den unterdruckleitungen , das würde ich erstmal prüfen.
     
  5. #5 Playa-feat-Focus, 04.06.2011
    Playa-feat-Focus

    Playa-feat-Focus Reifenmörder

    Dabei seit:
    20.01.2011
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKII (da3), 2006, 1,6 Tdci
    Also ein maderschaden ist es nicht habe ich schon überprüft !!!
    Hat das einer von euch schon mal selbst erneuert???
     
  6. #6 FocusZetec, 04.06.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.016
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    Das geht nur von unten, die sitzen auf der Motorrückseite, der Wechsel selber kein Problem
     
  7. #7 Playa-feat-Focus, 26.06.2011
    Playa-feat-Focus

    Playa-feat-Focus Reifenmörder

    Dabei seit:
    20.01.2011
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKII (da3), 2006, 1,6 Tdci
    Also habe das Unterdruckventil erneuert aber funst immer noch nicht haben den unterdruck schlauch mal abgemacht um zu messen und was kam nix kein unterdruck da wodran kann das jetzt noch liegen ?
     
  8. #8 TL1000R, 26.06.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Mach mal ein Bild,was du genau meinst.
     
  9. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Wie schonmal gesagt wurde, mal ALLE Unterdruckleitungen prüfen, von der Vakuumpumpe zum Druckspeicher (schwarzer Kasten in der Nähe des besagten Ventils) und die Leitung zwischen Ventil und Turbolader, die geht über dem Getriebe durch.
     
Thema: Magnetventil Turbo Defekt!?
Besucher kamen mit folgenden Suchen
  1. ford ecu boost turbolader umluft magnet ventiel

    ,
  2. 1.6 tdci magnetventil

    ,
  3. fehlercodr focus 1.6 tdci magnetventil

    ,
  4. ford kuga turbolader defekt,
  5. magnetventil ford focus kaputt,
  6. ford Magnetventil,
  7. magnetventil turbolader ford focus,
  8. focus 2 tdci turbolader wird nicht angesteuert,
  9. magnetventil 1.6tdci,
  10. ford focus 1.6 tdci turbolader unterdruckdose
Die Seite wird geladen...

Magnetventil Turbo Defekt!? - Ähnliche Themen

  1. Lampe (Diode?) im Kombiinstrument KI defekt

    Lampe (Diode?) im Kombiinstrument KI defekt: Eine Lampe (Diode oder LED?) auf der Platine meines KI's ist wohl defekt. Auch im Testmodus leuchtet sie nicht. Kann man da irgendetwas messen,...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Rückfahrkamera defekt

    Rückfahrkamera defekt: Hallo liebe Gemeinde, ich habe einen 2012er Turnier. Meine Rückfahrkamera hat den Geist aufgegeben, warum auch immer... Ford will für die Kamera...
  3. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...
  4. C-MAX (Bj. 03-07) DM2 Sicherheitsgurte hinten links und rechts defekt !

    Sicherheitsgurte hinten links und rechts defekt !: Hallo zusammen ! Nachdem ich hier schon viel Hilfe für unseren Focus C-max 1,8 Bj. 2005 gefunden habe, komme ich bei diesem Thema nicht wirklich...
  5. Lichtmaschine oder Batterie defekt ?

    Lichtmaschine oder Batterie defekt ?: Guten Abend zusammen, ich habe heute nach einer kleinen Spritztour mit meiner Familie bemerkt das während der Fahrt das Batteriesymbol leuchtete....