Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mahlendes Geräusch beim Anfahren

Diskutiere Mahlendes Geräusch beim Anfahren im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, mein neuer Mondeo zickt irgendwie rum. Nachdem ich schon das rechte Radlager und Antriebsgelenk habe machen lassen und eigentlich...

  1. #1 vanchtern, 18.01.2015
    Zuletzt bearbeitet: 18.01.2015
    vanchtern

    vanchtern Neuling

    Dabei seit:
    29.12.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 2 BNP, 1751 cm³, 115 PS, Bj. 1998
    Hallo Leute,

    mein neuer Mondeo zickt irgendwie rum. Nachdem ich schon das rechte Radlager und Antriebsgelenk habe machen lassen und eigentlich happy war, ist etwas neues aufgetaucht und ich hoffe, daß das kein ernsthaftes Problem ist.

    Wenn ich den Wagen starte und anfahre, also die Kupplung kommen lasse, kommt es auf dem obersten Drittel des Kupplungspedalweges zu einem ca. 1 sek andauerden, mahlenden Geräusch aus dem Motorraum. Ich habe es auch direkt nach dem Kauf wahrgenommen, ihm aber nicht viel Bedeutung beigemessen (ich liebe Autos zwar, aber hab wenig Ahnung). Mittlerweile habe ich mich aber darauf eingeschossen und höre deutlich, daß da rotierende Teile aneinander schaben. Ich kann es auch auf dem Gaspedal spüren. Das verrückte ist, daß es nur beim allerersten Anfahren auftritt, wenn der Motor vorher gestartet wurde. Im laufenden Verkehr ist nichts zu hören oder zu spüren. Nur wenn ich den Motor aus- und wieder anmache tritt das Geräusch wieder auf. Was kann das sein? Und vor allem: Warum tritt es nur nach dem allerersten Anfahren auf? Was hat der Motor damit zu tun (aus- anmachen)?

    Vielleicht kennt ihr das ja oder könnt mir eure Einschätzung zu diesem "Rätsel" sagen.

    Viele Grüße von Michael
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 19.01.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.753
    Zustimmungen:
    121
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das ist dann wohl die ABS-Pumpe beim dynamischen Selbsttest nach jedem Neustart. Das g'hört so.
     
  4. #3 vanchtern, 19.01.2015
    vanchtern

    vanchtern Neuling

    Dabei seit:
    29.12.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 2 BNP, 1751 cm³, 115 PS, Bj. 1998
    Danke für deine Antwort!
    Das Geräusch kommt aber erst beim anfahren, egal wie lange der Motor nach dem Starten lief. Die Pumpe wird ihren Selbsttest wahrscheinlich direkt nach dem Starten machen. Es hört sich auch nicht an wie eine Pumpe, sondern wie ein schleifendes oder mahlendes Geräusch, das ich auch leicht am Gaspedal spüren kann. Es hängt definitiv mit dem Einkuppeln zusammen, kommt aber nach dem ersten Anfahren nicht mehr vor. Mein Hausmechaniker sagt nach Problemschilderung am Telefon, er weiß nicht, was das ist, ich soll kommen wenn es schlimmer wird.

    Das es die Kupplung ist, kann ich mir als Laie nicht vorstellen, denn dann würde das Geräusch ja bei jedem Anfahren im ersten Gang kommen. Genau wie mit dem Getriebe. Oder gibt es irgendwelche rotierenden mechanischen Teile, die der Motor nach dem Ausschalten zusammenführt, die dann nach dem Starten vielleicht Schwierigkeiten haben, sich zu lösen und dadurch beim Einkuppeln schleifen?

    Naja, vielleicht hat noch einer von euch eine Idee, sonst muß ich mich halt mit dem Geräusch abfinden und hoffen, das mein Wagen kein Geldgrab ist ;)

    Viele Grüße von Michael
     
  5. #4 MucCowboy, 19.01.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.259
    Zustimmungen:
    187
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das ABS-Modul macht zwei Tests, einen wenn es Strom bekommt, und noch einen wenn der Wagen tatsächlich fährt und die Radsensoren Signale liefern.

    Siehst Du, uns geht's doch genauso. Man muss es selber hören und fühlen, um was sagen zu können was nicht nur geraten und vermutet ist.
     
  6. #5 Fordbergkamen, 19.01.2015
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Park doch mal am Berg talwärts gerichtet und probier mal das anrollen ohne Gang.
     
  7. #6 vanchtern, 19.01.2015
    vanchtern

    vanchtern Neuling

    Dabei seit:
    29.12.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 2 BNP, 1751 cm³, 115 PS, Bj. 1998
    Vielen Dank für Eure Antworten! Das muß es sein! Es hört sich auch irgendwie wie "ABS" an. Und nachdem, was ich jetzt im Internet über den ABS Test gelesen habe, passt es genau mit meinem Geräusch zusammen und auch der Tatsache, das es nur direkt nach dem Starten auftritt. Es scheint bei manchen Wagen unhörbar und bei gerade älteren Wagen durchaus lauter zu sein. Sorry Meikel, ich hätte mich gleich nach deinem Post auch ruhig mal im Inet über den ABS Test informieren können.

    Auf jeden Fall bin ich beruhigt! Ich werde aber trotzdem nochmal den Test am Berg machen um sicher zu sein. Dann müßte das Geräusch ja auch kommen, da der Test von der zunehmenden Geschwindigkeit ausgelöst wird.

    Also vielen Dank Euch. Ein tolles Forum! Ich wünschte, ich könnte Euch ein Bier ausgeben!

    Grüße von Michael
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Mahlendes Geräusch beim Anfahren

Die Seite wird geladen...

Mahlendes Geräusch beim Anfahren - Ähnliche Themen

  1. Schlagende wummernde Geräusche leerlauf

    Schlagende wummernde Geräusche leerlauf: Bei mein 1.3l fiesta von 2002 kommen wummernde schlagenfe Geräusche wenn er kalt im leerlauf läuft. Beim kupplung treten sofort weg. Und wenn der...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  3. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  4. Ranger '12 (Bj. 12-**) Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht

    Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht: Ölmenge passt nicht! Es wurden 2 Ölwechsel gemacht, doch bereits nach 7,25 Litern ist Maximum am Messstab erreicht. Drauf sollen aber 8,6 Liter....
  5. Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner

    Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner: Moin Jungs, Ich habe ein Problem mit dem Leerlauf meines Ford Fiesta Mk7, der früher traumhaft ruhig war Zu den Technischen Daten: Baujahr:...