Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mal anders : Probleme von alleine gelöst

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von HasiAhlen, 28.04.2011.

  1. #1 HasiAhlen, 28.04.2011
    HasiAhlen

    HasiAhlen 6 facher Mondeo Fahrer

    Dabei seit:
    27.05.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6
    Hallo zusammen.

    Da ich ziemlich überrascht bin von meinem Mondi schreibe ich euch mal hier was mir passiert ist.

    Ich hatte seit Kauf ( Januar 11 ) immer wieder Probleme mit der Gasannahme. Nach Kerzen und Kabeltausch musste ich die Baustelle wegen Umzug ( Trennung ) unterbrechen. Als ich nun zum Finalen Kellerausräumen kam fand ich noch eine Flasche Liqui Moly Speed Benzinzusatz mit DM Preis. Da noch für ca. 150 L Inhalt in der Dose war und man ja sowas nicht wegschmeissen darf, dachte ich mir es am Karsamstag zu verheizen. Die Tour war Ahlen Trier Ahlen ( 700km ). In Ahlen für 350 Km Sprit getankt und Benzinzusatz dazu gegeben. Die Fahrt ( 3 Personen ) lief so mit 130KM/h sehr angenehm. Verbrauch war sogar 2l weniger als sonst. ( Jeden Tag 70Km Landstrasse + 15km Stadtverkehr ). Auf dem Rückweg fuhr ich dann alleine und "Heitzte " was das Ding hergab. Verbrauch ging wieder um einen Liter hoch ( 7,3) und die Kiste hing am Gas wie noch nie. Seitdem alle Probleme wie weg.

    Afgefallen ist mir noch das am Freitagmorgen bei Standgas betrieb Kondenswasser aus dem Auspuff lief obwohl ich 6Stunden zuvor noch 50km Autobahn gefahren bin.

    Wer kann mir das mal erklären?

    Gruss
    Jürgen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tunier Fahrer MK1, 28.04.2011
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, das der Verbrauch runter ging hat nix mit dem Zusatz zu tun das war nur das gleichmäsige fahren, zum Kondenswasser der heiße Auspuff zieht feuchtigkeit rein wenn der Motor aus ist das ist normal, wenn du dem was entgegen wirken möchtest, mußt du nach dem fahren einen Lappen in den auspuff stecken, es kann aber sein das duch die wärme ein unterdruck entsteht und der Lappen ist weg.
    Gruß Stefan
     
  4. #3 HasiAhlen, 28.04.2011
    HasiAhlen

    HasiAhlen 6 facher Mondeo Fahrer

    Dabei seit:
    27.05.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6
    Überraschender finde ich eher wie der Motor nu läuft. Als ob nie Probleme mit der Gasanahme gewesen währen.
     
Thema:

Mal anders : Probleme von alleine gelöst

Die Seite wird geladen...

Mal anders : Probleme von alleine gelöst - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB hat schon mal jemand das verbaut?

    hat schon mal jemand das verbaut?: moinsen hat jemand damit Erfahrung? FORD FOCUS 2012 DUAL CORE WIFI 3G INTERNET RADIO DVD GPS CANBUS DVR IPHONE USB | eBay grüße
  5. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...