Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mal anders : Probleme von alleine gelöst

Diskutiere Mal anders : Probleme von alleine gelöst im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen. Da ich ziemlich überrascht bin von meinem Mondi schreibe ich euch mal hier was mir passiert ist. Ich hatte seit Kauf (...

  1. #1 HasiAhlen, 28.04.2011
    HasiAhlen

    HasiAhlen 6 facher Mondeo Fahrer

    Dabei seit:
    27.05.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6
    Hallo zusammen.

    Da ich ziemlich überrascht bin von meinem Mondi schreibe ich euch mal hier was mir passiert ist.

    Ich hatte seit Kauf ( Januar 11 ) immer wieder Probleme mit der Gasannahme. Nach Kerzen und Kabeltausch musste ich die Baustelle wegen Umzug ( Trennung ) unterbrechen. Als ich nun zum Finalen Kellerausräumen kam fand ich noch eine Flasche Liqui Moly Speed Benzinzusatz mit DM Preis. Da noch für ca. 150 L Inhalt in der Dose war und man ja sowas nicht wegschmeissen darf, dachte ich mir es am Karsamstag zu verheizen. Die Tour war Ahlen Trier Ahlen ( 700km ). In Ahlen für 350 Km Sprit getankt und Benzinzusatz dazu gegeben. Die Fahrt ( 3 Personen ) lief so mit 130KM/h sehr angenehm. Verbrauch war sogar 2l weniger als sonst. ( Jeden Tag 70Km Landstrasse + 15km Stadtverkehr ). Auf dem Rückweg fuhr ich dann alleine und "Heitzte " was das Ding hergab. Verbrauch ging wieder um einen Liter hoch ( 7,3) und die Kiste hing am Gas wie noch nie. Seitdem alle Probleme wie weg.

    Afgefallen ist mir noch das am Freitagmorgen bei Standgas betrieb Kondenswasser aus dem Auspuff lief obwohl ich 6Stunden zuvor noch 50km Autobahn gefahren bin.

    Wer kann mir das mal erklären?

    Gruss
    Jürgen
     
  2. #2 Tunier Fahrer MK1, 28.04.2011
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, das der Verbrauch runter ging hat nix mit dem Zusatz zu tun das war nur das gleichmäsige fahren, zum Kondenswasser der heiße Auspuff zieht feuchtigkeit rein wenn der Motor aus ist das ist normal, wenn du dem was entgegen wirken möchtest, mußt du nach dem fahren einen Lappen in den auspuff stecken, es kann aber sein das duch die wärme ein unterdruck entsteht und der Lappen ist weg.
    Gruß Stefan
     
  3. #3 HasiAhlen, 28.04.2011
    HasiAhlen

    HasiAhlen 6 facher Mondeo Fahrer

    Dabei seit:
    27.05.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6
    Überraschender finde ich eher wie der Motor nu läuft. Als ob nie Probleme mit der Gasanahme gewesen währen.
     
Thema:

Mal anders : Probleme von alleine gelöst

Die Seite wird geladen...

Mal anders : Probleme von alleine gelöst - Ähnliche Themen

  1. Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.

    Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.: Hallo, warscheinlich gibt es ein etwa ähnliches Thema bereits schon... dennoch bin ich ziemlich verzweifelt und hoffe ihr könnt mir Antworten...
  2. Ford Transit connect Tourneo 230 L probleme

    Ford Transit connect Tourneo 230 L probleme: Hallo, ich habe mehrere Probleme gerade an meinem Ford bj 2002. 1.hupe geht plötzlich nicht mehr (gibt's da auch ne Sicherung?) 2.schwarze...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Mal wieder das Thema RFK mit Sync3

    Mal wieder das Thema RFK mit Sync3: Hallo zusammen, ich weiß...das Thema RFK nervt wahrscheinlich schon, aber ich will trotzdme mal fragen bevor ich viel Geld in den Sand setze....
  4. Fiesta 7 (Bj. 08-12) JA8 Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?

    Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?: Hallo alle Fofi(Diesel) Fahrer! Hab ne mal einige Fragen bezüglich Einspritzdüsen. Im voraus: Ich habe Ford Fiesta 1.4 TDI, Bj 2010, Ja 8...
  5. Kleiner Wagen mit Problemen

    Kleiner Wagen mit Problemen: Moin, ich heiße Andre und bin seit 2 Wochen Besitzer eines Ka aus 2004 mit 117.000km und er bereitet mir etwas Kopfzerbrechen. Als erstes leuchtet...