Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Mal wieder Batterieprobs.

Diskutiere Mal wieder Batterieprobs. im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Habe nun auch das Problem der selbst entladenden Batterie. Im Stand zieht irgend etwas 0,324 AH. Habe nach und nach alle Sicherungen...

  1. #1 supporter, 04.03.2012
    supporter

    supporter Neuling

    Dabei seit:
    18.12.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK 2,1995,2,0 8V
    Habe nun auch das Problem der selbst entladenden Batterie.

    Im Stand zieht irgend etwas 0,324 AH.

    Habe nach und nach alle Sicherungen gezogen,doch der Strom fliesst munter weiter.

    Weiss mir irgendwie keinen Rat mehr.

    Im Moment helfe ich mir so das ich wenn der Wagen länger steht (ich sage mal über Nacht) den Minuspol abklemme.

    Hilft mir evtl ein Batterie Hauptschalter ???.

    LG

    Tom

    PS der Sicherungskasten ist trocken wie ein 3 Tage alter Laugenbrezel.
     
  2. #2 cosworth95, 04.03.2012
    cosworth95

    cosworth95 Neuling

    Dabei seit:
    16.01.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    scorpio,95,24V, 4*4,94,2.9,4*4,90,2.9,Executive,93
    .... kenne ich nur zu gut.....
    Meistens ist der Ruhestrom feuchtigkeitsabhängig, also bei trockenem Wetter gering und
    umgekehrt. Bei mir schwnkt der Strom zwischen 0.02 und 0.8 A´, je nach Wetterlage.
    Ich habe gerade meinen Sicherungskasten auf der Batterieseite komplett
    zerlegt, gereinigt, alles mit Kontaktspray mehrmals eingesprüht und einwirken lassen, wieder gereinigt usw. Ist zwar viel Arbeit, aber hilft auch viel, da die Oxydationen dabei
    ordentlich enfernt werden. Anschließend kommt dann der Sicherungskasten auf der Fahrerseite dran. Hoffe dass dann dieses Problem gelöst ist.

    Ist die Verkabelung noch original oder wurde schon daran gearbeitet?
    Wie sehen die Leitungsisolationen aus, noch OK?
    Hast Du auch während der Ruhestrommessung die Relais einzeln gezogen?
    Und ziehe im batterieseitigen Sicherungskasten auch die beiden Sicherungen F2 und F3 gleichzeitig, entferne auch noch Sicherung F1, dies sind alles Versorgungen zum
    fahrerseitigen Kasten. Wenn dann der Strom stark fällt liegt das Problem in diesem Kasten.

    LG,
     
  3. #3 95Scorpio, 04.03.2012
    95Scorpio

    95Scorpio Benutzer

    Dabei seit:
    30.10.2010
    Beiträge:
    226
    Zustimmungen:
    0
    Fahrzeug:
    Div. Scorpio und Mustang
    Hallo Tom.

    Hast Du ALLE Sicherungen gezogen und es zieht immer noch Strom? Das ist eigentlich nicht möglich...

    Hast Du noch etwas direkt an der Batterie angeschlossen, was nicht über den Sicherungskasten geht?

    En Gruess us Einsiedeln / CH

    Urs
     
  4. #4 Gymnich, 05.03.2012
    Gymnich

    Gymnich Benutzer

    Dabei seit:
    14.02.2012
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 1998 2,3 DOHC
    Hallo,

    hast Du den Fehler schon gefunden?
    Grundsätzlich kann eine Diode in der Lichtmaschine defekt sein, darüber fließt Strom ab.

    Meistens glimmt dann die Ladekontrollampe.

    Also viel Glück bei der Suche und laß hören was es war,

    Gerd
     
  5. #5 Scorpio Mike, 06.03.2012
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    827
    Zustimmungen:
    11
    Fahrzeug:
    Ford Scorpio Ghia Limousine,1998, 2.3 16V
    Hallo
    Manchmal ist es auch was ganz einfaches.
    Zum Beispiel eine dauernd leuchtende Handschuhfachlampe.
    Wahr bei mir schon mal der Fall.
    Da hat der Schalter von der Handschuhfachleuchte einen "weg" gehabt und die Leuchte brannte munter die ganze Zeit durch .

    Gruß
    Scorpio Mike:cooool:
     
  6. Pommi

    Pommi Guest

    Die ist aber abgesichert. Das heisst, wenn er alle Sicherungen schon draussen hatte und immer noch Strom geflossen ist, kann es daran nicht gelegen haben.

    Es gibt jetzt 2 Möglichkeiten:

    1.) Es ist ein Defekt in einem Teil, das nicht abgesichert ist (Anlasser, Lichtmaschine, irgendetwas selbst eingebautes, manche Nebelscheinwerfer [Wenn sie über Relais abgesichert sind und das Relais spinnt])

    2.) Ein Massenschluß über ein korridiertes Kabel.

    Lösungsansatz: Alle Pluskabel ab, dann jedes einzelne eigens durchtesten, in welchem jetzt der Strom fließt. Dann weisst du schon mal, aus welcher Richtung es kommt. Anlasser-, Lichtmaschine- und Sicherungskastenkabel werden sich ja wohl identifizieren lassen.
     
  7. #7 cosworth95, 07.03.2012
    cosworth95

    cosworth95 Neuling

    Dabei seit:
    16.01.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    scorpio,95,24V, 4*4,94,2.9,4*4,90,2.9,Executive,93
    Denke aber doch auch noch an die Relais und ziehe auch diese.
    Vor einiger Zeit hatte ich meinen Scorpio in der Werkstätte, danach war alle 2 Tage die Batterie ( neu, wenige Monate alt ) leer. An einem frostigen Morgen fiel mir auf, dass die Scheiben und die Motorhaube vereist waren, jedoch der Bereich rund um die Scheibenwaschdüsen aufgetaut. Die Windschutzscheibenheizung funktionierte auch nicht.
    Ursache : In der Werkstatt wurde am rechten Sicherungskasten gewerkt und dabei wurden die Relais für Motorlauf und Windschutzscheibenheizung vertauscht.
    Diese Relais haben zwar unterschiedliche Farben, passen aber von der Steckerbelegung her. Jedoch haben beide Relais unterschiedliche Kontaktfunktionen ( Schliesser / Öffner ), daher ist auch bei ausgeschaltener Zündung ( wieso weiß ich nicht, da ich noch keinen Schaltplan gefunden habe der auch richtig zu sein scheint ), ein rel. hoher Strom geflossen.
    Relais umgetauscht - alles wieder soweit Ok. ( Bei mir halt noch bis auf das feuchtigkeitsabhängige Ruhestromproblem ).

    LG,
    Peter
     
Thema:

Mal wieder Batterieprobs.

Die Seite wird geladen...

Mal wieder Batterieprobs. - Ähnliche Themen

  1. Schalten ging mal wieder schwer.

    Schalten ging mal wieder schwer.: Hallo liebe Gemeinde. Heute morgen wollte ich mit meinem Fofi weg fahren, und habe bemerkt das die gänge extrem schwer sich einlegen ließen....
  2. Klimaanlage geht und geht mal nicht

    Klimaanlage geht und geht mal nicht: Meine Klimaanlage geht morgens top und sobalt die ausenteperatur steigt 28grad und höher steigt fällt sie aus was kann das sein habe vor 4 wochen...
  3. Batteriekontrollleuchte bei Ford Galaxy WA6 mal an mal aus

    Batteriekontrollleuchte bei Ford Galaxy WA6 mal an mal aus: Hallo Fordfreunde. Ich habe seit kurzem,das meine Batteriekontrollleuchte für ca 15 sek leuchtet und dann wieder aus geht. Ist aber nicht...
  4. Mal wieder eine Frage zum Airbag...

    Mal wieder eine Frage zum Airbag...: Servus, Ich habe mir letzte Woche einen mondeo gekauft. Nun sehe ich dass viel gerichtet werden muss um ihn durch den TÜV zu bekommen. Als erstes...
  5. Transit spang zum 2 mal wieder nichtan . . .

    Transit spang zum 2 mal wieder nichtan . . .: Moins, habe einen Transit 2.4 Bauj. 2008. Nachdem er vor ca. 6 Wochen an der Tankstelle nicht mehr ansprang, es war an dem Ladepol an dem...