Mal wieder die Drehzalhl

Diskutiere Mal wieder die Drehzalhl im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Moin Gemeinde, bei meinem ´98 Escort ( 1,8 liter , 16 V ) geschehen komische Dinge. Nicht immer aber immer wieder bleibt die Drehzahl bei...

  1. #1 Tom96, 29.07.2007
    Zuletzt bearbeitet: 29.07.2007
    Tom96

    Tom96 Benutzer

    Dabei seit:
    26.07.2007
    Beiträge:
    32
    Zustimmungen:
    0
    Moin Gemeinde,

    bei meinem ´98 Escort ( 1,8 liter , 16 V ) geschehen komische Dinge. Nicht immer aber immer wieder bleibt die Drehzahl bei 4000-5000 hängen.

    Beispiel:

    Landstrasse 100 KM/h. Ich komme auf eine Ampel zu, kuppel aus ( man will ja Benzin sparen ) und die drezahl bleibt in der oben gennaten höhe hängen. Sobald ich zum stehen komme ist die Drehzahl im Normalbreich. Auch hab ich oft im Stand DZ Schwankungen. Okay , der Wagen satnd gut 8 Wochen und wurde nicht bewegt. Kann es daran liegen ?

    Laut TÜV ist die Lamdasonde Okay ( AU war keine Problem )

    Zünkerzen ? Hab noch nicht gecheckt welche Art Kerze derzeit in Benutzung sind. Will mir am Montag Motercraft kaufen.

    Edit : ÖL-Wechsel ( 5 w 30 ) und ZAhnriemen sind Vorgestern gemacht worden !

    Habt ihr da eiune Idee was das Problem sein könnte?

    Danke, schönen Sonntag

    TOM



    ------

    Sorry falls der Thread zu unübersichtlichwerden sollte:

    Hab mir die Kerzen ( also eine ) mal angesehen. Es sind zwar Motorcraft aber die sehen nicht gut aus. Ziemlich vergammelt und beim Rausdrehen hat es arg gequitscht. Zu dem Abständen kann ich nix sagen , da hab ich keinen Plan von. Ist es sinnvoll die Dinger zu tauschen ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sk8terboy2004, 31.07.2007
    Sk8terboy2004

    Sk8terboy2004 Guest

    mhmmm meiner hat zwar Automatik aber bei mir war es ähnlich....immer wenn ich die Automatik auf N oder P gestellt habe, Turte der Motor auf 4000 Umdrehungen hoch. Bei mir war es der Leerlaufregler! Vll mal auswechseln!
     
  4. Leon

    Leon Guest

    Meistens ist es, wie bereits erwähnt, das Leerlaufregelventil. Austauschen muss nicht sein, oft hilft es auch, das Ding mal zu reinigen.

    Kann auch am Drosselklappenpoti liegen, dass der ab und zu mal hängenbleibt.

    Hatte ich bei meinem auch mal. Ist zwar nicht die feine Art, aber ich hab bissl Ölspray von Hilti (Sowas wie WD40, nur besser) draufgesprüht.
     
  5. Tom96

    Tom96 Benutzer

    Dabei seit:
    26.07.2007
    Beiträge:
    32
    Zustimmungen:
    0
    Jo , ich hab es dewm Schrauberknilch gesagt und denke er kümmert sich darum. Danke euch.
     
  6. Jemos

    Jemos Guest

    Wo finde ich denn bitte den Poti und das Ventil? Habe das Problem nämlich auch seit kurzem... nur ab und an... Interessant ist auch das: hat mein Essi den ganzen Tag in der Sonne gestanden springt er unheimlich schlecht an... morgens wenns kühl ist gibt es das Problem nicht....was habe ich übersehen?
     
  7. #6 Sunny2510, 01.08.2007
    Sunny2510

    Sunny2510 Guest

    also meiner hat auch diese probleme mit dem leerlauf. lasse ich mich zb an ne ampel oder kreuzung rollen dann geht die drehzahl fast bis ganz runter und nach nem kurzen ruckeln geht sie wieder auf leerlaufdrehzahl und alles ist gut.

    hab mein llrv auch schon mal reinigen lassen... hat aber nichts gebracht. ein bekannter hat mir gesagt, dass ich mal die eine schwarze dose austauschen soll.. die befindet sich oben links da so... weiß jetzt leider nicht wie die heißt. aber daran würde es wohl liegen meinte er. habs aber noch nicht gemacht.
     
  8. #7 Sk8terboy2004, 02.08.2007
    Sk8terboy2004

    Sk8terboy2004 Guest

    Also das mit der schwarzen Dose würde mich jetzt mal interessieren. Meiner hat nächmlich das Problem, dass die Drehzahl beim Schalten von "P" auf "D" oder von "N" auf "D" immersehr niedrig ist, so dass er auch extrem ruckelt. Das macht er aber auch nur wenn er kalt ist oder ne weile nicht gefrahren wurde.
     
  9. #8 Sunny2510, 02.08.2007
    Sunny2510

    Sunny2510 Guest

    ich mach euch nachher mal ein bild davon. oder hat zufällig einer eins vom motorraum?
     
  10. Leon

    Leon Guest

    Von welchem Motor denn?
     
  11. #10 Sunny2510, 02.08.2007
    Sunny2510

    Sunny2510 Guest

    ein essi motor... ich hab nen 1,4er 75ps. weiß nicht genau was das für ein motor ist.
     
  12. Leon

    Leon Guest

    Dann hilft Dir ein Bild von meinem Motor nicht weiter.
     
  13. #12 Sunny2510, 02.08.2007
    Sunny2510

    Sunny2510 Guest

    hmm das kann ich dir nicht sagen :) aber wenns morgen wieder hell ist werd ich mal ein bild machen.
     
  14. Tom96

    Tom96 Benutzer

    Dabei seit:
    26.07.2007
    Beiträge:
    32
    Zustimmungen:
    0
    So der Essi war gestern in der Werkstatt. Es ist kein fehler zu finden, jedenfalls nicht mit den normalen Diagnosegeräten.

    Das wurde versucht.

    - Fehlerspeicher auslesen : Kein Ergebnis !
    - Zündspule ist es nicht
    - Zündkerzen erneuert
    - Zündkabel ebenfalss
    - Luftmengenmesser kann es nicht sein sagt der Meister
    - Leerlaufregler auch nicht


    Jetzt wollen Sie die Einspritzung prüfen, daran kan es auch liegen.

    Habt ihr noch ne Idee was es ein könnte ?
    Danke
    TOM
     
  15. #14 Tom96, 09.08.2007
    Zuletzt bearbeitet: 10.08.2007
    Tom96

    Tom96 Benutzer

    Dabei seit:
    26.07.2007
    Beiträge:
    32
    Zustimmungen:
    0
    Jetzt war ich mal in nich einer anderen Werkstatt. Nach dem die sich auf die Fehlersuche begeben haben , klingelte mein Handy und der Mechaniker fragte mich ob in der letzten Zeit der Zahnriemen gewechslet wurde und ob der fehler auch vorher schon war. Zahnriemen wechsl ja, fehler war vorher nicht da ( hätte das Auto ja sonst net gekauft ).

    Abends erneuter Anruf. Zahnriemen war nicht richtig aufgezogen. Ob es aber das Probelm war kann er erst sagen wenn die neue Ventildeckeldichtung da ist , die wurde nämlich beim ZR wechsel nicht erneuert ABER, laut der Rechnung von ***, berechnet. Ist das zu fassen ? Was bildet sich *** eigentlich ein ? Die jetzige Werksatt wird mir schrifftlich bestätigen was falsch gemacht wurde und dann stelle ich *** vor die wahl. Entweder übernehmen die die Redchnung oder die ganze sache geht zum Anwalt. Ich galub mein Schwein pfeifft:mies: tz,tz,tz.....unfassbar
     
  16. #15 Leon, 09.08.2007
    Zuletzt von einem Moderator bearbeitet: 09.08.2007
    Leon

    Leon Guest

    Hallo Tom,

    bevor ich Dir meine Geschichte erzähle, möchte ich Dich bitten, den Namen der Kette aus Deinem Posting zu löschen.
    Nicht weil ich dir was böses will, sondern um rechtlichen Unstimmigkeiten vorzubeugen. Kannst ja "große Kette mit 3 Buchstaben" schreiben ;)

    Die von dir genannte Kette hat bei mir damals ne neue Wasserpumpe verbaut....und vergessen, den Schlauch an der Pumpe zu befestigen. Der war also nur aufgesteckt. Und sobald Druck im Kühlsystem war, wurde das Wasser da schön rausgedrückt.

    Gut, dass ich es früh genug bemerkt habe. War zügig auf der Autobahn unterwegs und dann kam ein Stauende. Ein paar Sekunden nachdem ich angehalten habe, wurde die Heizung kalt und vorne qualmte es (das tropfende Wasser auf heisse Motorteile).

    Ich fuhr rechts ran und sah, dass der Kühlwasserbehälter knochentrocken war.

    Wäre der Stau nicht gewesen, hätte es mir garantiert den Motor zerlegt. 5000 Umdrehungen ohne Kühlwasser macht der bestimmt nicht lange mit :D

    Hab mich dann von einem netten Herrn bis zur nächsten Raststätte schleppen lassen. Da habe ich Kühlwasser aufgefüllt und bin dann von Raststätte zu Raststätte gefahren, um jedes Mal Wasser nachzufüllen....bis ich dann irgendwann völlig abgenervt zu Hause war...

    Am nächsten morgen bin ich (immernoch höflich) zu jener Werkstatt gefahren und bat darum, dass man sich den Wagen ansieht.

    Pampig wurde mir gesagt, ich solle den Wagen da lassen und nachmittags wieder abholen, es wäre jetzt keine Zeit.

    Dann bin ich mal kurz ausgetickt...und 2 Minuten später stand der Wagen auf der Bühne :lol: .

    Achja. Als Entschädigung bekam ich kostenlos einen Ölwechsel inkl. Öl (Shell Helix 5W40) gemacht.

    Und seitdem der Laden eine neue Kupplung verbaut hat, verliert die Karre Getriebeöl. Angeblich hat das Eine mit dem Anderen nichts zu tun...aber ich glaube da irgendwie nicht dran.

    Aber trotzdem. Bei dem Laden kaufe ich mittlerweile nur noch mein Öl und/oder anderes Zubehör. Die Werkstatt sieht meinen Wagen nicht mehr.
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. Tom96

    Tom96 Benutzer

    Dabei seit:
    26.07.2007
    Beiträge:
    32
    Zustimmungen:
    0
    HAllo,

    meinen auch nicht, soviel ist mal sicher. Ich hätte der Firma mit 3 Buchstaben die Chance geben müssen nach zu bessern. Hab ich nicht gemacht weil ich denen nicht mehr vertraue. Ich konnte mich mit denen darauf einigen das sie 50 % der Kosten übernehmen. Immerhin.
     
  19. Leon

    Leon Guest

    Hab den Zahnriemen auch da machen lassen...zusammen mit der Wasserpumpe.

    Hatte vorher schonmal gehört, dass neue Dichtungen, Umlenk- und Spannrollen berechnet werden aber auch gern "aus versehen" die alten montiert werden.

    Als ich den Wagen damals da abgegeben habe, sagt ich zum Meister:"Und wehe da sind nicht die Teile drin, die auf der Rechnung stehen - ich lasse das kontrollieren"....wirkt wunder.

    Habs aus Mißtrauen kontrollieren lassen und es waren tatsächlich alles neue Teile verbaut :D
     
Thema:

Mal wieder die Drehzalhl

Die Seite wird geladen...

Mal wieder die Drehzalhl - Ähnliche Themen

  1. Mal kein Ford...

    Mal kein Ford...: ...sondern ein Fiat *duck-und-weg* :fluestern: Das folgende dicke Osterei wurde mir letzte Woche in's Nest gelegt: [ATTACH] Basis: Fiat Ducato...
  2. RDKS jedes mal neu anlernen ?

    RDKS jedes mal neu anlernen ?: Hallo, kurze Frage: Muss ich beim wechsel von Winter- auf Sommerreifen jedes Mal die RDKS Sensoren vom freundlichen neu anlernen ?? Winter- sowie...
  3. Sage mal hallo

    Sage mal hallo: Hallo und danke für die schnelle Aufnahme,ich komme aus dem Odenwald und habe mehrere Fahrzeuge auf mich laufen,darunter einen Ka und einen Fiesta...
  4. Habe mal zwei fragen.

    Habe mal zwei fragen.: Hallo, Ich habe über ELMConfig den Berganfahrassistenten freigeschaltet, im BC kann ich ihn Aktivieren und auch Deaktivieren aber es Funktioniert...
  5. C-MAX (Bj. 03-07) DM2 C-MAX TDCI geht mal an, mal nicht....

    C-MAX TDCI geht mal an, mal nicht....: Hallo zusammen, Ich fahre einen C-Max Bj. 2005 mit der 2 Liter 136 PS tdci Maschine. Ich fang mal vorne an: Ich habe ihn erst vor gut zwei...