Mal wieder einer der nicht will!

Diskutiere Mal wieder einer der nicht will! im Allgemeines Forum im Bereich Ford Forum; Hi leute bin neu hier und hab versucht mich durchzulesen aber nix wirklich passendes auf anhieb gefunden. Also fahre wenn er denn anspringen...

  1. #1 twister7280, 22.11.2007
    twister7280

    twister7280 Guest

    Hi leute bin neu hier und hab versucht mich durchzulesen aber nix wirklich passendes auf anhieb gefunden.

    Also fahre wenn er denn anspringen würde einen 90er escort mit 105ps aus 1,6liter.

    Wie gesagt springt plötzlich nichtmehr an,

    ich also überbrückt, da er sich etwas schwächlich anhörte,nix
    benzinpumpe läuft und nach genauerer prüfung kommt genug benzin, das also auch nicht.
    Alle kabel geprüft auch Zündkabel,nix
    Zündbox gewechselt,nix
    vorher anlasser geprüft, dreht wie ein wilder,
    OT-geber ersetzt,nix
    Zündkerzen sind auch ok,

    Kann das jetzt nur noch an der ZEB oder am steuergerät liegen oder vielleicht an was anderem?

    Für Hilfe wäre ich sehr dankbar.

    Gruß Twister7280:verrueckt2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 22.11.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    mal der Reihe nach, du schreibst das du alles überprüft hast, nur habe ich nichts davon gelesen ob auch ein Zündfunke ankommt?
    Kontrollier doch mal eins nach dem anderen,
    Sprit kommt angeblich an,
    Zündfunke?
    Sollte dann ja eigentlich laufen....
    Falls nicht,
    Kerzen mal rausnehmen und trocken pusten, Motor durchstarten damit unverbrannter Sprit rauskommt.

    Immer noch nicht?
    Dann gehts ans eingemachte:
    Zündzeitpunkt überprüfen
    Kompressionstest
    Steuerzeiten

    Zuerst mal klären ob es elektrisch oder mechanisch ist.
    MfG
    Dirk
     
  4. #3 twister7280, 22.11.2007
    twister7280

    twister7280 Guest

    Oh entschuldige, das ist ja genau mein problem.
    Zündfunke kommt auf keinem Zylinder.

    Und bis auf die ZEB und das steuergerät habe ich alles geprüft oder ausgetauscht.

    Ist kompression prüfen notwendig wenn er keinen zündfunken hat?

    Gibt es eventuell ein relais auf der ZEB wo kaputt sein könnte?

    Danke für eure hilfe

    Gruß Twister7280:verrueckt2:
     
Thema:

Mal wieder einer der nicht will!

Die Seite wird geladen...

Mal wieder einer der nicht will! - Ähnliche Themen

  1. Wollte nur mal kurz HALLO sagen :-)

    Wollte nur mal kurz HALLO sagen :-): Hallo Gleichgesinnte! Ich möchte mich nur kurz vorstellen...denke, das gehört sich so ;-) Ich heiße Dennis, komme aus Oberhausen, bin 35 Jahre...
  2. Mal kein Ford...

    Mal kein Ford...: ...sondern ein Fiat *duck-und-weg* :fluestern: Das folgende dicke Osterei wurde mir letzte Woche in's Nest gelegt: [ATTACH] Basis: Fiat Ducato...
  3. RDKS jedes mal neu anlernen ?

    RDKS jedes mal neu anlernen ?: Hallo, kurze Frage: Muss ich beim wechsel von Winter- auf Sommerreifen jedes Mal die RDKS Sensoren vom freundlichen neu anlernen ?? Winter- sowie...
  4. Sage mal hallo

    Sage mal hallo: Hallo und danke für die schnelle Aufnahme,ich komme aus dem Odenwald und habe mehrere Fahrzeuge auf mich laufen,darunter einen Ka und einen Fiesta...
  5. Habe mal zwei fragen.

    Habe mal zwei fragen.: Hallo, Ich habe über ELMConfig den Berganfahrassistenten freigeschaltet, im BC kann ich ihn Aktivieren und auch Deaktivieren aber es Funktioniert...