Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Mal wieder Leerlaufprobleme 1.6 Zetec SE, Bj 03

Diskutiere Mal wieder Leerlaufprobleme 1.6 Zetec SE, Bj 03 im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Ich weiß, es gibt schon einige Threads zum Thema, aber vielleicht hat ja noch irgendwer ne Idee. Der Motor (1.6 Zetec SE, 160 000km) läuft...

  1. #1 Vollblechtrecker, 11.02.2016
    Vollblechtrecker

    Vollblechtrecker Neuling

    Dabei seit:
    08.02.2013
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS II 1.6 TDCi
    Fiesta Mk 6 TDCi 1.4
    Ich weiß, es gibt schon einige Threads zum Thema, aber vielleicht hat ja noch irgendwer ne Idee.

    Der Motor (1.6 Zetec SE, 160 000km) läuft eigentlich super, nur ist es nicht möglich dem ein vernünftiges Leerlaufverhalten beizubringen.
    Beim Anhalten geht die Drehzahl für einige Sekunden auf 2000 hoch, pendelt sich dann nach 3-4 Sekunden auf ca 1100 U/min ein und bleibt da auch, also alles weit entfernt von den Vorgaben.
    Bisher habe ich: Mit Forscan ausgelesen, keine Fehler im Speicher,Drosselklappe und LLRV gereinigt, Drosselklappenpoti erneuert, Kupplungspedalschalter gebrückt, brachte alles keine Veränderung.
    Bin echt ratlos und hoffe, jemand hat noch einen Tip :blumen:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 11.02.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.508
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    erst wenn du das LLRV tauscht kannst du es ausschließen, das das kaputt ist ist gut möglich ... und es ist wenn dann nicht der Poti das Problem sondern der Stecker (mal Kontaktspray reinsprühen) ... den Kupplungspedalschalter auch tauschen wenn du 100%tig sicher sein möchtest

    ansonsten kann es zB. noch der Schlauch von der Motorentlüftung sein, der wird mit der Zeit porös oder reißt ein
     
  4. tsb

    tsb Benutzer

    Dabei seit:
    23.06.2014
    Beiträge:
    232
    Zustimmungen:
    13
    Fahrzeug:
    Ford Focus MK1 1,6 Bj99
    Den Schlauch solltest Du auf jeden Fall mal genauer ansehen (sind drei kurze Schläuche verbunden über ein Kunststoff T-Stück, kannst auch mit Benzinschlauch - meine 9mm? Innendurchmesser ersetzen, brauchst ca. 40-60cm insgesamt). Wenn da ein Knick drinnen ist, dann ist der sehr sehr wahrscheinlich schon undicht (meist hört man es dann auch schon leicht zischen). Man kommt nicht richtig gut ran, also eine lange dünne Zange mit Knick wäre nicht schlecht um den Schlauch später wieder drauf zu bekommen (evtl. mit etwas Silikonspray einsprühen damit der leichter drauf geht).
     
  5. #4 Vollblechtrecker, 11.02.2016
    Vollblechtrecker

    Vollblechtrecker Neuling

    Dabei seit:
    08.02.2013
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS II 1.6 TDCi
    Fiesta Mk 6 TDCi 1.4
    Kann man das Leerlaufregelventil irgendwie prüfen? Wahrscheinlich müsste sich doch der Motorlauf verändern wenn der Stecker abgezogen wird. Das DK-Poti war definitiv defekt, eine Kontaktzunge klapperte lose darin rum. Das merkwürdige ist nur, dass sich nach dem Austausch absolut nichts geändert hat. Den Schlauch der Motorentlüftung hatte ich auch raus, völlig in Ordnung, einzig das merkwürdige Plastikventil irritiert mich etwas, ist es normal, das die Teile darin lose sind und man von beiden Seiten durchpusten kann ?
     
  6. #5 Vollblechtrecker, 14.02.2016
    Vollblechtrecker

    Vollblechtrecker Neuling

    Dabei seit:
    08.02.2013
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS II 1.6 TDCi
    Fiesta Mk 6 TDCi 1.4
    Es ist tatsächlich das Leerlaufregelventil. Hab den Stecker mal abgezogen, läuft schon fast normal, hat nur kleine Schwankungen bei 850-900 U/min.
    Manchmal hat man die einfachsten Ideen auch etwas spät!
    Danke für eure Tips:top:
     
Thema:

Mal wieder Leerlaufprobleme 1.6 Zetec SE, Bj 03

Die Seite wird geladen...

Mal wieder Leerlaufprobleme 1.6 Zetec SE, Bj 03 - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Ruckeln 1.6 Benziner

    Ruckeln 1.6 Benziner: Hallo zusammen, bisher habe ich passiv mitgelesen und schon viele Tipps bekommen. Jetzt allerdings komme ich nicht mehr weiter. Mein Focus 1.6...
  2. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  3. Von 5w30 auf 0w40? 1.6 TDCI

    Von 5w30 auf 0w40? 1.6 TDCI: Wäre es ein Vorteil, wenn ich von 5w30 auf 0w40 wechsel? Hat einer Erfahrung gemacht damit? Oder eher 5w40? Gesendet von meinem SM-G903F mit Tapatalk
  4. Schalten ging mal wieder schwer.

    Schalten ging mal wieder schwer.: Hallo liebe Gemeinde. Heute morgen wollte ich mit meinem Fofi weg fahren, und habe bemerkt das die gänge extrem schwer sich einlegen ließen....
  5. Focus 1.6 TDCI BJ 03/2010 Geräusch ab 3500 Umdrehungen

    Focus 1.6 TDCI BJ 03/2010 Geräusch ab 3500 Umdrehungen: Hallo, habe heute beim fahren gemerkt, dass das Auto ab 3500 Umdrehungen einen komischen Klappern gibt. Wenn ich im Leerlauf bis 3500 drehe ist...