Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Mal wieder mehrere Fragen

Diskutiere Mal wieder mehrere Fragen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Huhu, hab mal wieder einige Fragen und dachte mir ich fass es hier zusammen. Vorab ne einfache Frage:lol: zum Öl. Laut Werkstätten kommt 5w 30...

  1. #1 Mistreat, 22.05.2011
    Mistreat

    Mistreat Neuling

    Dabei seit:
    15.04.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi, 95
    Huhu,

    hab mal wieder einige Fragen und dachte mir ich fass es hier zusammen.

    Vorab ne einfache Frage:lol: zum Öl.

    Laut Werkstätten kommt 5w 30 in meinen Wagen. Allerdings hatte mir irgendwer vor einiger Zeit gesagt ich kann auch anderes nutzen. Ich bin mir nicht mehr sicher ob es dass 10W40 war, oder das 15W40???


    Es handelt sich um einen Ford Escort 95/GAL. 66 KW

    So und nun mal wieder einige Probleme.

    1.Die Temperatur geht im Stadtverkehr sehr schnell hoch, auf der Autobahn garnicht, ist es sehr wahrscheinlich der Fühler und wieviel wird es mich kosten. Hinzu ist mir aufgefallen, dass generell auch bei Ausschalten der Heizung warme Luft raus kommt, kann das auch alles damit zusammenhängen dass die Klima leer ist?

    2.Desweiteren ist mir aufgefallen, dass es ein Klacken gibt wenn ich das Gaspedal loslasse, woran kann das liegen?

    3.Manchmal (nicht immer) geht das Amaturlich nicht, gleichzeitig dann auch das Aussenlicht HINTEN nicht. Vorne geht das Aussenlicht immer, jemand nen Vorschlag für die Ursache????*liebguck*
     
  2. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    5W40 oder 5W30. 10W oder 15W sind absoluter blödsinn!

    1. Eher der Thermostat, der nicht öffnet. Neuen besorgen. Kostet rund 30Euro. Mit der Klima hat das nichts zu tun.

    2. Ist das Klacken aus dem Fußraum zu hören? Evtl liegt es nur am Pedal. Genauer anschauen. Als in den Furßaum legen und Pedal betätigen.

    3. Lichtschalter korrodiert.

    http://www.motor-talk.de/forum/aktion/Attachment.html?attachmentId=675781
     
  3. #3 Mistreat, 22.05.2011
    Mistreat

    Mistreat Neuling

    Dabei seit:
    15.04.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi, 95
    Danke für die schnelle Antwort.

    Zu 2. das ist von draussen zu hören, kommt auch nicht immer vor, mir ist es besonders bei 20- 60 kmh aufgefallen. Habe erst geschaut ob es beim Kupplung treten auftritt aber Nein, es ist immer wenn ich das Gaspedal loslasse.

    Was ich halt merkrüdig finde, dass es oft aber nicht immer auftaucht.

    Ich schau morgen nochmal genau, glaube aber es ist auch nur wenn er an ist und ich fahre.
     
  4. #4 ralfcdc, 22.05.2011
    Zuletzt bearbeitet: 22.05.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Schalter auseinanderbauen und reinigen erfordert ruhige Finger.
    Wenn man die Eigenschaft hat, zu Wutanfällen zu neigen, sollte man es gleich bleiben lassen :)

    Ein dickes Buch nehmen, den Schalter drauf legen, sodass die beiden Hebel frei hängen können.

    Die Klipse öffnen, versuchen keinen abzubrechen.

    Dann aufpassen, die Hebel sind nun locker.

    Beiden Kabel inkl Federn und Schleifkontakte herausnehmen.

    Unter den Hebeln sind kleine Walzen aus Metall, diese mit Bremsenreiniger reinigen und danach mit Kontaktspray behandeln und wieder alles schönen abtrocknen.

    Alles wieder zusammenbauen und hierbei geduldig sein.

    Der Schalter ist ziemlich umständlich aufgebaut, wie ich finde, kompletter Mist, das Ding.


    EDIT: zu 2.- Getriebe bestimmt hinüber.

    Nochmal EDIT: Habe gerade gesehen, dass meine Anleitung hier oben nicht zur Abhilfe des Problems führt, eher wenn das Fernlicht von alleine zuschaltet.
     
  5. #5 MTC, 22.05.2011
    Zuletzt bearbeitet: 22.05.2011
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    Ralf, wozu willste den gesamten Lenkstockschalter zerlegen? Da liegt das Problem nicht.

    @ Mistra:

    Grenze mal das Problem über die nächste Zeit genauer ein mit dem Gaspedal. Probiere sonst bei 30km/h im 2. Gang einmal schlagartig kräftig Gas und lasse das Gaspedal auch schlagartig wieder los. Wenn dann das Geräusch auftritt ist es Lastabhängig.

    Kann nämlich sein, wenn es von außen zu hören ist, dass es die Motorlager sind.

    Den Motorlagertest habe ich hier gerade erst letztens noch gepostet.

    EDIT:

    Da isse: http://www.ford-forum.de/showpost.php?p=680922&postcount=4
     
  6. #6 Mistreat, 08.06.2011
    Mistreat

    Mistreat Neuling

    Dabei seit:
    15.04.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi, 95
    Ahhhhh ich dreh immer noch durch!!!

    Hab das Thermostat wechseln lassen....Temperatur geht immer noch hoch.

    Dacht mir lässte gleich die Klima nachfüllen, weil die nicht mehr richtig kalt wurde, was ist? Die geht trotz dessen immer noch nicht :-(


    Der meinte jetzt, das es auch nur ein Schalter sein kann, dafür müsse er es mal am Strom anschließen?????

    Das Klacken ist momentan irgendwie weg ....
     
  7. #7 QuadCore, 08.06.2011
    QuadCore

    QuadCore Me Gusta Sexy^^

    Dabei seit:
    30.04.2011
    Beiträge:
    2.810
    Zustimmungen:
    9
    Fahrzeug:
    BMW 123D bj.2012
    Interessant wäre ja zu wissen wie sich dieses "Klacken" anhört... :D Es gibt ja leider verschiedene ansichten wie sich ein "Klacken" ungefähr anhört. (Geiler Satz :lol:)

    Vllt hängt der Bowdenzug vom Gaspedal irgendwo und die Drosselklappe geht schlagartig zu... Da ensteht auch ein "Klacken"
     
  8. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    die drosselklappe kann niemals ein so lautes geräusch erzeugen, als das man das hören könnte. das motorengeräusch wird das überlagern.

    @ missi:

    klimaschalter prüfen lassen, ob da strom ankommt und abgeht. sicherungen in ordnung von der klima?

    zur temp:

    evtl nur der fühler im eimer oder kühler ist dicht.

    was macht der kühlflüssigkeitsstand? GANZ genau schauen! evtl hast du nur einen kalkrand und denkst, dass da noch genug kühlwasser drinne ist. also auch ruhig am behälter rütteln und den stand ablesen.
    wenn du eh schon kaum wasser siehst, wenn du den deckel abschraubst, deutet das auf zu wenig wasser hin.
     
  9. #9 Mistreat, 19.06.2011
    Mistreat

    Mistreat Neuling

    Dabei seit:
    15.04.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi, 95
    Es nimmt kein Ende...

    Kühlmittelthermostat wurde erneuert, der Wagen wurde immer noch heiß. Geld zum Fenster rausgeschmissen:rasend:

    Hab ihn dann zu ner anderen Werkstatt gebracht (über mehrere Umwege, da ich mitlerweile keinem Kfzler mehr in meinem Umfeld traue), da hat man festgestellt das der Lüftermotor im Eimer war, gut nun ist ein neuer gebrauchter drin. Jetzt hat dieser Mann gesagt, die Themperatur geht immer noch hoch, allerdings nicht ins rote rein und sobald die oben ist, springt der Lüfter an und sie geht wieder runter. Dies soll an der nicht funktionierenden Klima liegen? Kann das? Bzw. woran kann das liegen?

    Ah ich brauch einen guten und günstigen KFzler in der nähe...mit dem Geld, was ich mitlerweile darein gesteckt habe, hätte ich mir einen guten neuen gebrauchten Wagen kaufen können:weinen2::lol:

    Achja, auf der Rechnung steht Widerstand....was bedeutet dies?


    Liebe Grüße
     
Thema:

Mal wieder mehrere Fragen

Die Seite wird geladen...

Mal wieder mehrere Fragen - Ähnliche Themen

  1. Mondeo Bj. 96 Rückleuchten, Cockpitbeleuchtung und Handschuhfachlicht leuchten nicht mehr!

    Mondeo Bj. 96 Rückleuchten, Cockpitbeleuchtung und Handschuhfachlicht leuchten nicht mehr!: Seit ein paar Tagen gehen diese Lampen immer wieder aus.Laut Werkstatt ist es vermutlich der Schalter im Cockpit mit dem das Licht geschaltet...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Radio und Heckscheibenheizung vertragen sich nicht mehr!

    Radio und Heckscheibenheizung vertragen sich nicht mehr!: Guten Morgen zusammen, ich habe mittlerweile ~87.000 km mit der Kiste runtergefahren, ohne nennenswerte Aussetzer! Nun ist mir aufgefallen, das...
  3. Kofferraum öffnet nicht mehr

    Kofferraum öffnet nicht mehr: Moin Moin zusammen. Seit kurzem öffnet sich mein Kofferraum nicht mehr über die Funkvernbedienung, auch nicht über das Knöpfchen vom Fußraum.Das...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Funkfernbedienung will nicht mehr

    Funkfernbedienung will nicht mehr: Hallo Zusammen, ich habe nach langer Suche leider kein passendes Thema für mich gefunden. Ich hoffe trotzdem das ich nicht zum 100 mal das selbe...
  5. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...