Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mal wieder mehrere Sachen gleichzeitig

Diskutiere Mal wieder mehrere Sachen gleichzeitig im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, bin seit gestern neu hier im Forum. Habe auch schon gesucht, aber bisher nichts gefunden. Vielleicht kann mir ja jemand...

  1. #1 VFR Klaus, 07.12.2010
    VFR Klaus

    VFR Klaus Benutzer

    Dabei seit:
    06.12.2010
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK 3 FL Turnier Titanium, 1,6 TDCi
    Hallo zusammen,

    bin seit gestern neu hier im Forum. Habe auch schon gesucht, aber bisher nichts gefunden. Vielleicht kann mir ja jemand weiterhelfen:
    Mondeo MK3, Bj. 02, 2,0 l TDDI, 168000Km

    Letzten Donnerstag neue Winterreifen: Goddyear Ultragrip 7+ (vorher Fulda Montero)

    Freitag dann zur Arbeit ca. 65 Km und ca. -13 Grad.
    Nach ca. 50 Km ein leises jaulen bzw. pfeifen für ca. 5-10 sek. Freitagabend nach Hause, kam dieses jaulen/pfeifen noch mal ganz kurz. Seit dem nicht mehr (bisher weitere 400 KM gefahren).

    Habe aber das Gefühl, das er seit dem mehr verbraucht. Min. ca. 0,5 l auf 100 KM. Liegt der Spritverbrauch an den neuen Reifen?

    Seit einiger Zeit kommt auch noch folgendes hinzu:

    Nach dem Vorglühen gehen alle Kontrolleuchten aus. Startet dann der Motor, geht die Motorsteuerungslampe und Vorglühkontrollampe wieder für ca. 1-2 sek. an und dann wieder aus. Während der Fahrt sind sie aus. Der freundliche sagt, das hat nichts zu bedeuten. Müssen wenn blinken oder dauernd leuchten.

    Außerdem weiß ich nicht, ob ich es auch mal mit dem beimischen vom 2 Takt-Öl versuchen sollte? Der Motor nagelt bei dieser Kälte schon ganz schön.

    Über Antworten würde ich mich freuen!!!

    Grüße
    Klaus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 07.12.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    2 takt öl kannst du machen.. geschadet hat es bisher noch keinem, der hier angemeldet ist..

    wie bist du denn gefahren als anfing mit dem pfeifen bzw jaulen..
     
  4. #3 tradorus, 08.12.2010
    tradorus

    tradorus Guest

    Spritverbrauch ist bei Wr im Normalfall ca 0,5L höher als bei SR. Mein BC zeigt 0,2L mehr an.

    LG Martin
     
  5. #4 Schwally, 08.12.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    die fulda montero waren (oder besser sind ^^) aber doch auch winterreifen, oder?

    edit: ich hatte so eine art pfeifen auch mal.. immer wenn ich die geschwindigkeit gehalten habe.. beschleunigt oder vom gas und es war weg.. ich denke zwar nicht das es an den reifen liegt, aber mit den neuen kam das nicht einmal..
     
  6. #5 FranklyZone, 08.12.2010
    FranklyZone

    FranklyZone Benutzer

    Dabei seit:
    07.02.2006
    Beiträge:
    75
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK3 2006 Titanium 2,2 TDCI
    Hallo,
    ein 'Pfeifen' kann von den Reifen kommen.
    Hatte das bei BF Goodrich und jetzt bei Conti.
    Bei mir nur bei Nässe, bestimmter Fahrbahnbeschaffenheit (also immer an den gleichen Stellen)und nur beim Beschleunigen.

    Gruß
    Frank
     
  7. #6 BlueMoondeo, 08.12.2010
    BlueMoondeo

    BlueMoondeo Falcon 500 :-)

    Dabei seit:
    19.11.2007
    Beiträge:
    223
    Zustimmungen:
    5
    Fahrzeug:
    Galaxy WA6, 2011, 140PS-TDCi, 6-Gang-manuell
    Hmm,
    hat Dein Auto denn noch die erste Batterie ?

    Mein TDCI ist Baujahr 2001 und vor 2 Jahren musste eine neue her, nachdem er (bei starker Kälte) garnicht mehr angesprungen ist.
    In den letzten Wochen vor dem Batteriewechsel, hatte ich folgende Auffälligkeiten:
    - CD-Radio hat die Titel der CD's "vergessen", so daß ich nach jedem Neustart des Motors die CD rausholen und wieder reinschieben musste
    - vor dem Starten hat er ein paar mal alle Lampen im Display kurz aufleuchten lassen und den Tages-km-Zähler auf Null gestellt (eine Art Reset)
    - er ist nicht immer beim ersten Vorglüh/Startvorgang angesprungen.

    Seit der neuen Batterie waren alle diese Fehler nicht mehr da :top1:

    Also falls Deiner noch die erste drin hat, wäre das eine Möglichkeit.

    Viele Erfolg ! :top1:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 VFR Klaus, 08.12.2010
    VFR Klaus

    VFR Klaus Benutzer

    Dabei seit:
    06.12.2010
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK 3 FL Turnier Titanium, 1,6 TDCi
    Hallo zusammen,

    erst mal vielen Dank für die schnellen Antworten.

    Hier aber noch mal eine nähere Beschreibung der Symtome!

    1. Pfeifen/Jaulen kommt direkt aus dem Motorraum. Würde sagen direkt mittig vor Amaturenkonsole. Hörte sich fast so an, als wenn ein Lager den Geist aufgeben wollte. Höre es jetzt noch ab und zu ganz ganz leise wenn ich Untertourig fahre(Lüftergebläse??)
    2. Kontrollleuchten lasse ich evtl. mal in einer anderen Werkstatt auslesen.
    3. Spritverbrauch: Heute getankt, allerdings nur 244 KM gefahren. Hier dann 18,62 L getankt. Macht einen Verbrauch von ca. 7,5l (sonst 6,0 - 6,5l)

    Werde es jetzt auch mal mit dem 2 Takt-Öl versuchen. Muss ich da auf etwas speziellem achten?

    Liebe Grüße
    Klaus
     
  10. #8 VFR Klaus, 08.12.2010
    VFR Klaus

    VFR Klaus Benutzer

    Dabei seit:
    06.12.2010
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK 3 FL Turnier Titanium, 1,6 TDCi

    Ca. 50 - 60 Km/h im dritten Gang.

    LG
    Klaus
     
Thema:

Mal wieder mehrere Sachen gleichzeitig

Die Seite wird geladen...

Mal wieder mehrere Sachen gleichzeitig - Ähnliche Themen

  1. MK3 - Video und etwas mehr für den Beifahrer

    MK3 - Video und etwas mehr für den Beifahrer: Hallo, ich habe u.a. einen Focus MK3 vom März 2017. Aus gesundheitlichen Gründen muss ich mich z.Zt. vorübergehend von meiner Frau chauffieren...
  2. Wollte nur mal kurz HALLO sagen :-)

    Wollte nur mal kurz HALLO sagen :-): Hallo Gleichgesinnte! Ich möchte mich nur kurz vorstellen...denke, das gehört sich so ;-) Ich heiße Dennis, komme aus Oberhausen, bin 35 Jahre...
  3. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  4. TFL züdungsplus geht nicht mehr

    TFL züdungsplus geht nicht mehr: Hallo hab das Problem das mein tagfahrlicht nicht mehr geht. (nach gerüstet) Die haben immer funktioniert. Strom am Scheinwerfer stecker am tfl...
  5. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....