Mal wieder Verbrauch

Diskutiere Mal wieder Verbrauch im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Zur Einleitung zunächst mal ein Link zu meinem TDCi im >Spritmonitor<. Ich habe fast keine Stadtfahrten (hier auf dem Land genügt kurzes Lupfen...

  1. #1 toenne, 17.12.2007
    Zuletzt bearbeitet: 18.12.2007
    toenne

    toenne Benutzer

    Dabei seit:
    23.08.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Zur Einleitung zunächst mal ein Link zu meinem TDCi im >Spritmonitor<.

    Ich habe fast keine Stadtfahrten (hier auf dem Land genügt kurzes Lupfen und schon ist man durch den Ort durch :D), überwiegend Überlandfahrten und gelegentlich Autobahn, Strecke fast immer >15km, warm wird er also (fast) immer. Ich versuche den Verbrauch zu drücken wie es nur geht: Früh, aber nicht zu früh schalten (2.000 - 2.200U/min); sanft beschleunigen; vorausschauend fahren und früh Gas wegnehmen um die Schubabschaltung zu nutzen; Klima fast ausschliesslich Eco; Sitzheizung i.A. Aus; überwiegend fahre ich tagsüber und somit ohne Licht; Luftdruck beträgt rundum 2.6bar; Autobahntempo ~140 - 160km/h bzw. entsprechend der zahlreichen ausgerufenen Tempolimits usw. -> es nützt alles nichts.

    Ich hatte mit dem Fahrzeug zunächst neben dem zu hohen Verbrauch auch Leistungsprobleme, es kam nicht so recht in die Pötte (so ich es mal ausnahmsweise probiert hatte) und eine Vmax von gerade mal 190km/h. Ein Softwareupdate auf #51 hat den Leistungsmangel behoben (war auf der Rolle: 102.5kW), nicht aber den zu hohen Verbrauch.

    Meinem Händler - der vorher noch von Verbräuchen um 6l bei meiner Fahrweise gefaselt hatte - hatte ich eine Exceldatei vorgelegt welche (aufgrund eines Rechenfehlers) einen Durchschnittsverbrauch von satten 8.8l auswies. Ohne den Fehler zu bemerken (diesen korrigiert waren es dann korrekte 7.8l) sagte er pauschal '8.8l? Völlig normaler Verbrauch, weniger ist fast nicht machbar' - dies nur als Hinweis darauf dass jegliche Diskussionen mit ihm über dieses Thema ziemlich sinnlos sind.

    Zwar stecken derzeit WR drauf, allerdings scheint die Faustregel dass diese pauschal einen höheren Rollwiderstand haben mittlerweile auch nicht mehr zu gelten ( http://www.pro-winterreifen.de/faq.php?page=faq_winterreifen letzter Absatz; http://www.autobild.de/.../...reifen-in-235_65-r-17-im-test_57995.html vorletzter Absatz; ich hatte noch weitere entsprechende Links die ich aber gerade nicht wiederfinde, jedenfalls scheinen moderne WR z.T. sogar einen niedrigeren Rollwiderstand zu haben als SR).

    Und selbst wenn die WR einen etwas höheren Rollwiderstand hätten, ein Mehrverbrauch von ~1.5l (auf der AB noch mehr) gegenüber meinem zuletzt gefahrenen Passat TDi 2.0 DPF kann nicht normal und darin begründet sein; speziell in Hinblick darauf dass ich den Passat mehr als 'flott' :pfeifen: bewegt hatte (Firmenwagen und Sprit somit nicht mein Problem - wohl aber das Einhalten von Terminen ;) ), beim Mondeo derzeit aber nur schieben noch spritsparender wäre.

    Um entsprechenden Kommentaren auch gleich vorzubeugen: Den Passat nenne ich nicht um ihn in den Himmel zu loben oder den Mondeo schlechtzureden sondern nur als Referenz die ich eben selbst gefahren bin (1.9 100PS, 1.9 130PS und zuletzt 2.0 DPF 136PS), oft genug kommt ja das Argument 'liegt am Fahrer'. Der Hinweis dass man gerade zu Beginn gerne die Schubkraft des TDCi ausnutzt wäre damit auch gleich hinfällig, das Gefühl hatte ich lange und oft genug so dass es nix besonderes mehr ist was auszukosten wäre. Mit den VWs war es ohne weiteres möglich mit ~ 6 - 6.5l rumzutrödeln, die Spritmonitorübersicht zum TDCi zeigt dass dies auch mit dem Mondeo möglich sein sollte.

    Wo nun könnte man bei der Problemsuche beginnen? Ich werde ja offensichtlich wohl mal einen anderen Händler aufsuchen müssen und möchte verständlicherweise nicht erst ettliche kostenpflichtige Try&Error-Versuche auf mich nehmen nur um ggf. am Ende wieder am Anfang angekommen zu sein.

    AGR wird z.B. ja häufiger als Ursache für zu hohen Verbrauch genannt, i.A. aber dann auch im Zusammenhang mit Leistungsmangel der nicht (mehr) besteht. Würde es dennoch Sinn machen in mal zu demontieren und zu überprüfen? Unnütze Arbeit um der Arbeit willen möchte ich mir allerdings auch ersparen ;).

    Dann habe ich gelegentlich etwas von Düsenkalibrierung gelesen, diese wäre ja nach dem Update notwendig gewesen? Ist hier möglicherweise falsch oder gar nicht gearbeitet worden? Wäre es denkbar dass bei unsachgemässer Ausführung zwar die Leistung stimmt, gleichzeitig aber der Verbrauch so erhöht wird?

    Für jeden weiteren zielführenden Hinweis wäre ich sehr dankbar, einerseits wie ein Opa mit Hut rumzukriechen und andererseits dennoch >7.5l zu verbrauchen macht auf Dauer irgendwie keinen rechten Spass.

    Danke & Gruss

    Toenne
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 17.12.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    nur als kleine Anregung:
    Lass doch mal den Turbo pfeifen...:)

    Ging mir garade so durch den Kopf, vielleicht fährst du zu langsam / untertourig?
    Etwas mehr Drehzahl damit das gesamte hochgezüchtete Verbrennungssystem seine Wirkung entfalten kann und im sparsamen Bereich arbeitet?
    Wäre zumindestens mal einen Versuch wert...
    MfG
    Dirk
     
  4. toenne

    toenne Benutzer

    Dabei seit:
    23.08.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Servus & danke für die Antwort.
    Nun, wie definiert man bei dem Auto untertourig? Ich tummel mich vorzugsweise im Bereich von 2.000 - 2500U/min, da sollte der Turbo nach meinem Wissen schon voll bei der Arbeit sein. Darüber hinaus verstellt sich dann die Schaufelgeometrie damit der Motor mangels Wastegate keine dicken Backen bekommt (ich hoffe das stimmt so?). Unter 1.800-2.000 fahre ich selten, auch wenn das evtl. aus obiger Beschreibung meiner Schaltvorgänge herauszulesen wäre, darunter wirkt der Motor etwas abgewürgt.
    Also um es nochmals zu präzisieren: Wenn ich über mehrere Gänge hochbeschleunige dann schalte ich etwa bei obigen Drehzahlen, wenn ich das gewünschte Tempo erreicht habe dann versuche ich es bei ~2.000-2.500U/min zu halten. Bei den Passats war das zumindest der Garant für niedrigen Verbrauch.

    Was würdest du vorschlagen (oder was praktizierst du bei welchem Verbrauch), 2.500-3.000U/min?
    Ich will ja keine neuen Sparrekorde aufstellen sondern nur endlich wieder zügig fahren können ohne dabei zu verarmen...:rolleyes:

    Gruss
    Toenne
     
  5. #4 jörg990, 17.12.2007
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.091
    Zustimmungen:
    23
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo Toenne,

    der Drehzahlbereich passt, schließlich erreicht der bei 1900 1/min das maximale Drehmoment (wenn ich mich nicht irre).
    Meiner braucht mit der von dir beschriebenen Fahrweise deutlich unter 7l/100km.
    Mit gelegentlichen 190km/h (auf 380km so oft es ging) auf der Autobahn (mehr dürfen die Winterreifen nicht...) habe ich bei der letzten Tankfüllung 7,2l/100km durchgeblasen.

    Ich weiß, hilft dir nicht wirklich.

    Bei meinem letzten Mondeo war das AGR öfters defekt (Werkstatt hat es 3x getauscht, bevor ein AT-Motor rein kam). Der lief zwar bei ca. 2000 1/min ziemlich bescheiden, hat sich aber weder bei Endgeschwindigkeit noch beim Verbrauch bemerkbar gemacht.


    Gruß

    Jörg
     
  6. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Also ich hab auch den Mondeo 96KW 130PS getunt auf 115KW (156PS) und 370Nm von Wolf.

    Mein Verbraucht auf der Bahn bei 105kmh ----> 4,2

    Verbrauch zur Arbeit (12km) ----> 6 - 6,5l (bei den Temperaturen... im Sommer 5,7l

    Zu deiner Fahrweise... 2000 - 2500U/min ? :D Versuchs mal mit 1250 - 2000U/min ;) Die frage ist hier jetzt aber, ob der Standartmäßig bei 1250 schon zieht... wenn ich das richtig in erinnerung habe, geht da erst ab 1500 was...

    Durch mein Tuning fahr ich meinen mit 70kmh schon gut um 6ten Gang.... auch Berg auf!

    Ohne Tuning war ich auf der Bahn mit 4,8 - 5,2l unterwegs.

    Fakt ist bei dir jedoch, das 2500U/min fürn einen Diesel, wenn man sparsam fahren möchte ned richtig ist ;)

    Viel Spaß beim Probieren
     
  7. toenne

    toenne Benutzer

    Dabei seit:
    23.08.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Den von dir genannten Bereich von 1.250 aufwärts brauche ich gar nicht in Betracht zu ziehen wie du dich schon ganz richtig erinnerst, da bewegt sich gar nix. Ab 1.500 ist sowas ähnliches wie Kraft zu bemerken, ab 1.800 beginnt er sich wohl zu fühlen.
    Und nochmals: Alle drei Passats waren Diesel, und alle drei waren bei solcher Fahrweise extrem sparsam, ich glaube also einigermassen mit so einem Fahrzeug umgehen zu können. Was soll denn den TDCi so grundlegend unterscheiden dass ein derart überhöhter Verbrauch daraus resultiert? Speziell der TDi 2.0 DPF hatte sehr ähnliche Fahrzeugdaten (Hubraum, Leistung, Drehmoment, Gewicht) und war ähnlich ausgestattet (Sitzheizung, Frontscheibenheizung, DPF), nur habe ich mich bei dem einen Dr*** um Zusatzverbraucher geschert: Klima war ständig an, die Sitzheizung auch sehr häufig, dazu kam ein ständig offenes Schiebedach (nebenbei fahre ich noch einen MX-5, da braucht man das einfach als 'Ersatzdroge' :) ).
    Bei 2.500 plötzlich einen 1.5l höheren Verbrauch als der Durchschnitt im Spritmonitor wo die Fahrer als Fahrweise zudem 'normal' angeben und nicht 'sparsam'? Selbst wenn meine Fahrweise für dieses Fahrzeug nicht zu 100% ideal wäre sondern nur zu 98%: Fast 8l/100km, bei 1-Mannbetrieb und leerem Kofferraum????? Das kann einfach nicht an der Fahrweise liegen, dazu bräuchte man eigentlich einen Bleifuss - wie gesagt geht es ja in der Masse um Land- und Bundesstrassen und fast keinen Stadtverkehr, ausserorts ist das Auto mit 5-Komma-schlagmichtot und somit 2l weniger angegeben.
    Vor dem Softwareupdate bei meinen Geschwindigkeitschecks via Navi hat sich die Schüssel >10l reingezogen! Ich habe ihn seitdem - nicht zuletzt verkehrs- und witterungsbedingt - noch nicht wieder über eine längere Strecke voll ausgefahren, viel wird sich da aber nicht geändert haben fürchte ich.

    Lassen wir doch bitte bitte den Fahrer mal aussen vor, welchen technischen Hintergrund könnte es geben?

    Gruss
    Toenne
     
  8. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Mal ganz klar das AGR Ventil... dieses steuert deine Abgasverbrennung... verbrennt der zu viel, hast

    1. Weniger Leistung

    2. Weniger Sauerstoff im gemisch = weniger Leistung.

    3. Eventuell ein kleinen Loch im Ladeschlauch ?

    4. Luftmengenmesser

    5. Luftfilter mal wechseln...

    Das Problem ist, das es auch viele kleine dinge sein könnten, die dann in der Summe das ergebnis erziehlen!

    Das Auto sollte mal einer fahren, der den Motor kenn und weiß wie er klingen und ziehen muss...

    Woher kommste denn ?
     
  9. toenne

    toenne Benutzer

    Dabei seit:
    23.08.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Meiner hat auf der Rolle wie bereits geschrieben 102.5kW, selbst nach Abzug diverser Toleranzen kann von zuwenig Leistung also keine Rede sein - Punkt 1-3 sind somit hinfällig. Luftfilter habe ich ausgeblasen, eher vorsorglich da ich schon schlimmere Exemplare gesehen habe. Da er 'eh nicht die Welt kostet könnte ich ihn zwar mal wechseln, einen relevanten Unterschied verspreche ich mir aber ehrlich gesagt nicht.
    Fahren lässt er sich für mein Dafürhalten seit dem Update übrigens normal, ab 1.800 schiebt er an und zieht ohne Loch bis >4.000U/min.
    Trotzdem danke für deine Hilfe :).

    Gruss
    Toenne
     
  10. spacy

    spacy Benutzer

    Dabei seit:
    21.01.2007
    Beiträge:
    105
    Zustimmungen:
    1
    Wenn man das AGR stilllegt (Schlauch ab) zieht der TDCI gerade im Drehzahlkeller spürbar besser - erinnert einen dann wieder ein bisschen an die alten Diesel früher.
    Ich fahre seit fast nem halben Jahr so und bin bedeutend glücklicher :boesegrinsen:

    Was den Verbrauch angeht: die VW TDIs verbrauchen einfach mindestens ein Literchen weniger. Seh ich auch bei meinen Kumpels, einer fährt oft Mietwagen.
    Mein 130 PS TDCI Bj 2002, 242 000 km verbraucht seit eh und je rund 7,5 L Diesel / normale Fahrweise. Meine Frau fährt den mit 6,5-7 L. In Skandinavien kann man auch knapp 6 L schaffen. Wenn man es mal eilig hat, sind es auch mal 8 - 8,5 L. Rekord: 13 L Dauervollgas. Alles errechnete Werte, Bordcomputer habsch net. Und: ist ein 5 Gang, kein 6 Gang, das macht auch was aus.
     
  11. #10 extracten, 19.12.2007
    extracten

    extracten Benutzer

    Dabei seit:
    19.05.2006
    Beiträge:
    83
    Zustimmungen:
    0
    Ich denke mir mal, dass Du einfach einen erwischt hast der etwas mehr verbraucht. Eine gewisse Bandbreite/Serientoleranz ist sicher vorhanden und bei Dir vielleicht nach oben hin "ausgenutzt".
    Meiner verbraucht solide 6,5 - 7,5 Ltr. Meist knapp über 7. Aber ich trödel auch nicht mit 105 Km/h auf Autobahn rum sondern eher mit 180 - 200 und drehe ihn auch mal etwas höher beim Überholen.
    Anfangs dachte ich auch, dass er eigentlich weniger verbrauchen sollte, aber nachdem bewusstes Spritsparen (doch das kann ich auch) so gut wie nichts gebracht hat, fahre ich wieder wie immer und spare dabei gegenüber meinem Omega, den ich vorher hatte immer noch 2,5 - 3 Ltr. (auch ein 2-Liter) - ausserdem geht der Mondeo deutlich besser.
    Die im Handbuch angegebenen Verbräuche beim 6-Gang TDCI erreiche ich jedenfalls nicht - ich will weder das Auto noch mich quälen.
    Mein Passat Automatik mit 2 Liter 115 PS hatte bei gleicher Fahrweise (180 - 190 auf der Autobahn) satte 14 Liter genommen.
     
  12. toenne

    toenne Benutzer

    Dabei seit:
    23.08.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Ich habe gerade wieder so ein Schlüsselerlebnis hinter mir: Knapp 40km AB, BC vorher zurückgestellt. Ziemlich konstant 120, also ~2.000 im 6ten. Gute 10km sogar noch im Windschatten eines Kleintransporters. Aussentemperatur um 0°C, trockene Fahrbahn, Klima auf Eco, Sitz- und Scheibenheizung sowie Licht aus. Solofahrt mit leerem Fahrzeug.

    Verbrauch laut BC 6.5l = 7.3l real!

    Serientoleranz? Werden bei Ford die Bauteile mit der Axt hergestellt? :eek2:
    Das eine oder andere Zehntel lasse ich mir ja eingehen, aber die Differenz ist einfach erheblich zu hoch.

    Gruss
    Toenne
     
  13. spacy

    spacy Benutzer

    Dabei seit:
    21.01.2007
    Beiträge:
    105
    Zustimmungen:
    1
    naja, also da hast du wohl wirklich das obere Ende der Serienstreuung erwischt,
    Ärgerlich ist das schon :kotz:
     
  14. #13 XKnobiX, 19.12.2007
    XKnobiX

    XKnobiX Guest

    1L mehr verbrauch mal 200 (20tkm jahresleistung) macht bei einem dieselpreis von 1,20 euro 20euro mehr im monat...na wenn ihr sonst keine probleme habt...

    Und serienstreung... es gibt angeblich 2.0TDCIs die bringen locker 240 bis 250 kmh und verbrauchen nur 6liter im schnitt... ein User hier hat glaub ich so einen... exctr trca xrta exrtrem???mist hab den namen vergessen
     
  15. Boltar

    Boltar Neuling

    Dabei seit:
    25.11.2007
    Beiträge:
    18
    Zustimmungen:
    0
    High,

    beim lesen der Beiträge kam mir fast das lachen.
    Auch nur FAST!!!

    Serientoleranz ist für mich das absolute Reizthema.
    Meine SCHMIERE treibt mich in den WAHNSINN,
    und meine Fachwerkstatt quatscht mich damit voll.

    Kotzen könnt ich
     
  16. toenne

    toenne Benutzer

    Dabei seit:
    23.08.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Wenn du mir noch kurz die Tankstelle nennen könntest wo ich für 1,20/l volltanken kann? Ich gedachte eigentlich das Auto ~100tkm zu fahren, der Dieselpreis wird in dieser Zeit die 1,50er Marke locker hinter sich lassen. Zudem wäre bei normaler Fahrweise die Differenz nochmals höher (speziell wenn demnächst mehr AB dazukommt), irgendwann ist es dann nicht mehr lustig. Normal kann dieser Mehrverbrauch nicht sein, nicht zu fassen dass es nicht möglich zu sein scheint ihn abzustellen...und dass s.g. Fachwerkstätten gar kein Interesse daran haben.
    Ein besonders gutes Gefühl hatte ich nicht zuletzt aufgrund meiner vorherigen Erfahrungen beim Kauf ohnehin nicht, dummerweise scheine ich wieder eine Niete gezogen zu haben.

    Gruss
    Toenne
     
  17. norde

    norde Benutzer

    Dabei seit:
    31.08.2006
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2004,2LiterTDCI,BWY
    Hej!

    Kann es auch ein defekter DPF sein?

    Ich find deinen Verbrauch auch mächtig gewaltig, meiner verbraucht bei identischer Fahrzeugbewegung (Strecke, Drehzahl etc.) um die 6Liter.
    Ich hab aber keinen DPF.

    gruss und frohes FEST!!!
     
  18. #17 XKnobiX, 19.12.2007
    Zuletzt von einem Moderator bearbeitet: 19.12.2007
    XKnobiX

    XKnobiX Guest

    mmh na gut 7.5 liter für ein spardieselchen ist schon ein bissl viel da geb ich dir recht...

    bin aber von 1.20euro im jahresdurchschnitt ausgegangen... das es im moment mal wieder etwas mehr ist,ist schon klar in Kasachastan hat gestern ein kaninchen gefurzt das treibt den ölpreis...

    wer ist eigentlich dieser spritmonitor??? verschenkt der typ treibstoff???
     
  19. #18 extracten, 20.12.2007
    extracten

    extracten Benutzer

    Dabei seit:
    19.05.2006
    Beiträge:
    83
    Zustimmungen:
    0
    Du bringst da Einiges Durcheinander oh Jäger der TD(C)I´s.

    Wenn hier ein TDCI 240 - 250 geht, dann der vom Chef2, nicht meiner. Also meintest Du vermutlich den? Ich habe nur 330 Nm und kann nicht im 6. Gang bei 70 km/h bergauf noch beschleunigen (da ist meiner nämlich vorher schon abgesoffen)

    Damit Du keine schlaflosen Nächte hast möchte ich Dir gerne mitteilen, dass meiner auf dem Tacho nur 225 geht. Ich finde es schön, dass wir das geklärt haben :-))))

    Sollte mich dann ein "versoffener" (nicht der Fahrer) V6 TD(C)I-Jäger überholen freue ich mich darüber wie immer, wenn ich einen anderen Mondeo sehe.

    Allzeit eine Zapfsäule in der Nähe und gute Fahrt wünscht

    Jürgen
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 XKnobiX, 20.12.2007
    Zuletzt von einem Moderator bearbeitet: 20.12.2007
    XKnobiX

    XKnobiX Guest

    ach komm sei ehrlich du hast ein meilen tacho in deiner rakete...
    Und die ohropax nicht vergessen klacker klacker klacker...:kotz:

    hey ich feu mich auch über jeden mondi den ich sehe,besonders die mit einer kleinen 6 mit einem V am Kotflügel,die sind bloß immer so schnell das man icht genau gucken kann



    so ich muss jetzt erst mal volltanken...:abrocken2: morgen gehts auf die AB...muss aber noch fix im routenplaner gucken das genug tanken auf der strecke liegen..
    :lol:

    ach ja in der autobild hat es viele inserate für Tachoservice... die helfen dir bestimmt auch bei zu hoher abweichung nach oben...
     
  22. toenne

    toenne Benutzer

    Dabei seit:
    23.08.2007
    Beiträge:
    50
    Zustimmungen:
    0
Thema:

Mal wieder Verbrauch

Die Seite wird geladen...

Mal wieder Verbrauch - Ähnliche Themen

  1. Habe mal zwei fragen.

    Habe mal zwei fragen.: Hallo, Ich habe über ELMConfig den Berganfahrassistenten freigeschaltet, im BC kann ich ihn Aktivieren und auch Deaktivieren aber es Funktioniert...
  2. C-MAX (Bj. 03-07) DM2 C-MAX TDCI geht mal an, mal nicht....

    C-MAX TDCI geht mal an, mal nicht....: Hallo zusammen, Ich fahre einen C-Max Bj. 2005 mit der 2 Liter 136 PS tdci Maschine. Ich fang mal vorne an: Ich habe ihn erst vor gut zwei...
  3. Wieder mal ZEB

    Wieder mal ZEB: Hallo zusammen, bei meinen Cabrio habe ich das Problem das es manchmal nicht anspringt. Es deutet alles auf den Sicherungskasten hin. Nun suche...
  4. Wieder mal ZEB

    Wieder mal ZEB: Bei meinen Cabrio habe ich das Problem das es manchmal nicht anspringt....., alles deutet auf ein Problem im Sicherungskasten hin. Nun meine...
  5. Mal ein digitales Projekt...

    Mal ein digitales Projekt...: Hallo Ford Oldtimer-Freunde, ich hoffe, Ihr hattet schöne Feiertage mit Euren Familien und ich wünsche Euch schonmal ein gutes 2017 mit möglichst...