Mal wieder Xenon :(

Diskutiere Mal wieder Xenon :( im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Moin, ja also fangen wir an.... November 07 ging der ganze mist Los... Es viel an der Beifaherseite das Xenonlicht aus.... Also hin zu Ford......

  1. #1 berliner_81, 07.01.2008
    berliner_81

    berliner_81 Neuling

    Dabei seit:
    07.01.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Moin,

    ja also fangen wir an....

    November 07 ging der ganze mist Los... Es viel an der Beifaherseite das Xenonlicht aus.... Also hin zu Ford... joar Leuchte hat ihr Gas verloren... Neue plus Einbau 160€.. Orrr wat...Naja wenn nicht kaufen sie eine Bei ebay oder beim Verwerter...
    Ich also bei Ebay welche Gefunden... Vaddern wollte aber von Ford wissen ob der Sockel den ich für Ford fand auch der richtige ist.. joar das weiss ich nicht ..ich hab hier nur die orginalteilenummer von Ford.. Der Arsch wollte sie uns nur nicht sagen... Also ich 2 Stück bestellt... 6000K ....

    Als sie da waren Scheinwerfer ausgebaut.... geht ja voll einfach... Und Spannung.. Naja wenn man die Batterie abklemmt dann kann ja nirgens Spannung sein.. also ist dann auch nichts lebensgefährlich... Naja also jedenfalls hab ich dann gleiche beide Getauscht.. Geht auch super easy.. Aber ist das normal das hinten die Rote Befestigung für die Birne also da wo ich sie einrasten lasse ziemlich wackelig ist.. Nicht das da immer ein Wackelkontakt ist...


    Naja Stand heute ist.... Beide Seiten Fallen gerne aus bzw. auch das ganze Licht... Dann muss ich am Lichtschalter kommplett ausmachen und wieder an, dann gehts ne weile.. Dann flackert er eine Seite und geht aus dann sehr oft das ganze Licht.. und dann wieder das ganze von vorn..

    Die neuen Birnen sind keine Orginale von Phillips oder Osram..
    Hab sie hier gekauft... http://cgi.ebay.de/2-Stk-D2S-D2R-Xe...ryZ33710QQssPageNameZWDVWQQrdZ1QQcmdZViewItem


    So nun traut sich Vaddern garnichtmehr zu Ford... Weil die dann sagen ähh eh nicht Orginale .. kaufen sie orginale.... Aber ich denke viel mehr das es entweder das Züngerät oder das Steuergerät ist...

    Vaddern würd lieber zu nem Freien Autoelektriker.. aber des gibts ja garnicht mehr... Nu soll ich zu einer befreunden KFzbude fahren und dann sollen die es checken... aber des wird auch nicht mehr bringen denke ich...


    Was soll ich denn nun machen??

    Danke euch schonmal...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schrauber74, 07.01.2008
    schrauber74

    schrauber74 Guest

    hallo
    ich habe hier mal folgendes kurz herauskopiert:
    Wird ein zeitweiser Ausfall (nur Fahrzeuge gebaut von 10/2000 - 08/2003) eines oder beider Gasentladungsscheinwerfer beanstandet und kann eine defekte Scheinwerferglühlampe und ein beschädigter Kabelstrang - Scheinwerfer ausgeschlossen werden, kann die Ursache eine defektes Zündgerät - Gasentladungsscheinwerfer die Ursache sein.
    stups deinen händler mal vorsichtig auf die information 70/2004!
     
  4. #3 Fastdriver, 08.01.2008
    Fastdriver

    Fastdriver Guest

    Flackern zeitweise ausfall = Zündteil
    Geht nix mehr = Birne kaputt, Kabel defekt+sicherung, Steuergerät

    Jeweils nur wenn dies bei einem Scheinwerfer auftritt, ausserflackern auder zeitweiser ausfall der hat meißt als Fehler das Zündteil
     
  5. #4 berliner_81, 08.01.2008
    berliner_81

    berliner_81 Neuling

    Dabei seit:
    07.01.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Danke dir :)

    Aber unser hat Erstzulassung 8/2004, nun weiss ich natürlich nicht an welchem tag das Auto genau gebaut wurde...

    @Fastdriver...

    es sind auch schon beide Ausgefallen, also erst z.b der Rechte dann etwas Später auch der Linke...
     
  6. #5 schrauber74, 09.01.2008
    schrauber74

    schrauber74 Guest

    schicke mir mal ne fahrgestellnummer das kriegen wir heraus!
     
  7. #6 berliner_81, 14.01.2008
    berliner_81

    berliner_81 Neuling

    Dabei seit:
    07.01.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hast eine PN von mir bekommen .. :)




    So habe jetzt das wohl definitive Ergebnis..


    haben ein Schweinwerfertest gemacht...

    soll so um 30 € kosten der Test...

    geben sie mir her den Schlüssel... jut.. dann 20 min spazieren gegangen...

    Wieder da.. joar das ist das Steuergerät... kostet ca. 420 € sie brauchen 2 davon..

    Häää .. hat der echt pro Scheinwerfer ein Steuergerät, oder meint der das Zündmodul??

    Dachte es gibt nur ein Steuergerät und pro Scheinwerfer ein Zündmodul..??

    Hat mir Vaddern so erzählt..

    P.s. das diese Reperatur ja so teuer ist war der Scheinwerfertest umsonst und der Kaffee echt lecker :)
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Fastdriver, 14.01.2008
    Fastdriver

    Fastdriver Guest

    Pro Scheinwerfer 1 Steuergerät und je 1 Zündteil, aha also Steuergerät sagen lol.
    Warten wir es ab was da noch alles kommt.
    und 420 Euro für ein Xenon-SG ????? sind net mal bei BMW so teuer spinnen die für beide sind 420 gerade noch ok aber eines niemals.
    Kann ich garnet glauben was hast du für ein Auto?? hat der Kurvenlicht und Bi-Xenon????
     
  10. #8 schrauber74, 14.01.2008
    Zuletzt von einem Moderator bearbeitet: 14.01.2008
    schrauber74

    schrauber74 Guest

    hallo
    ich habe dir eine pn geschickt. Steuermodul bestellnummer 1141694 preis muss ich morgen mal nachschauhen!:cooool:
     
Thema:

Mal wieder Xenon :(

Die Seite wird geladen...

Mal wieder Xenon :( - Ähnliche Themen

  1. Schalten ging mal wieder schwer.

    Schalten ging mal wieder schwer.: Hallo liebe Gemeinde. Heute morgen wollte ich mit meinem Fofi weg fahren, und habe bemerkt das die gänge extrem schwer sich einlegen ließen....
  2. Klimaanlage geht und geht mal nicht

    Klimaanlage geht und geht mal nicht: Meine Klimaanlage geht morgens top und sobalt die ausenteperatur steigt 28grad und höher steigt fällt sie aus was kann das sein habe vor 4 wochen...
  3. Batteriekontrollleuchte bei Ford Galaxy WA6 mal an mal aus

    Batteriekontrollleuchte bei Ford Galaxy WA6 mal an mal aus: Hallo Fordfreunde. Ich habe seit kurzem,das meine Batteriekontrollleuchte für ca 15 sek leuchtet und dann wieder aus geht. Ist aber nicht...
  4. Mal wieder eine Frage zum Airbag...

    Mal wieder eine Frage zum Airbag...: Servus, Ich habe mir letzte Woche einen mondeo gekauft. Nun sehe ich dass viel gerichtet werden muss um ihn durch den TÜV zu bekommen. Als erstes...
  5. Transit spang zum 2 mal wieder nichtan . . .

    Transit spang zum 2 mal wieder nichtan . . .: Moins, habe einen Transit 2.4 Bauj. 2008. Nachdem er vor ca. 6 Wochen an der Tankstelle nicht mehr ansprang, es war an dem Ladepol an dem...