Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Manchmal ist der Turbo tod!

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von silent-death, 25.01.2009.

  1. #1 silent-death, 25.01.2009
    silent-death

    silent-death Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    155
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2002,2.0 TDCI 96KW
    Servus,

    Seit ein paar Wochen hab ich ein Problem mit meinem Wagen.

    Der Turbo setzt erst relativ spät ein (ca. 2400 U/min) und seit ein paar Tagen ist der Turbolader nach einem (Kalt)Start gar nicht mehr mit von der Partie. Nach einiger Zeit meldet er sich zurück...

    Ich hab dazu eine Theorie aufgestellt....

    Kann es sein, dass irgendein Schlauch im Drucksystem einen Riss hat? Denn rein logisch würde ein Riss ja bedeuten, dass das System länger braucht bis der Druck aufgebaut ist (= Turbo setzt später ein)....ist der Riss nun eventuell größer, kann es dann sein, dass überhauptst noch genug Druck aufgebaut wird (Turbo geht gar nicht mehr).

    Ich bin leider nicht vom Fach, aber das ist mein Werkstatt auch nicht ;-)

    Kann meine Theorie spinnen, oder bin ich auf dem Holzweg? Kann ich das irgendwie überprüfen (welchen Schlauch muss ich überprüfen etc)

    besten Dank und guten Abend!

    PS:
    es ist ein mondeo 2002, 2.0 TDCI, 96kw mit 186000km
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FordV8Star, 25.01.2009
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    414
    Zustimmungen:
    2
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Nabend,

    klingt sehr nach Turboschlauch!!!
    Wenn es was ernsteres mit dem Motor wäre, hättest Du auch ein gelbes Licht in der Anzeige!

    Mach Dich auf die Suche nach Ölspuren an den Turboschläuchen...dort sitzt dann auch meistens der Riss:top1:!!!

    Ansonsten nen richtigen fFh wählen bzw. zu Deinem hinfahren und die Jungs direkt auf die Turboschlauchproblematik hinweisen...dann sollten die es auch rausfinden:boesegrinsen:

    Ach ja, rechne mit ca. 70€ für die Schläuche bzw. Schlauch.....:verdutzt:


    Grüße und Erfolg
    RS
     
  4. #3 Campero, 26.01.2009
    Campero

    Campero Neuling

    Dabei seit:
    18.01.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKIII MJ 2002 TDCI
    Halloo...

    ich habe gerade das gleiche Problem und gehe am WE auf die Suche nach dem Druckverlust....

    Werde berichten...


    Gruß

    Jürgen
     
  5. #4 silent-death, 26.01.2009
    silent-death

    silent-death Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    155
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2002,2.0 TDCI 96KW
    ...

    Servus,

    morgen geht der Wage in eine Werkstatt (nicht die in der ich bisher war, denn dort wurde mir immer gesagt, was nicht alles kaputt wäre, was aber nie stimmte)....hab heute mit dem Meister telefoniert, und der meinte, nach schilderung der Symptome, dass es sich sehr wahrscheinlich um einen Riss im Turbosystem handelt. Morgen Abend weiss ich dann mehr

    fg
     
  6. #5 silent-death, 28.01.2009
    silent-death

    silent-death Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    155
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2002,2.0 TDCI 96KW
    ....

    so, turbolader ist defekt....baut keinen Druck mehr auf.... kennt jemand eine Quelle wo man einen Lader günstig kaufen oder reparieren lassen kann?

    fg
     
  7. #6 duality, 28.01.2009
    duality

    duality Guest

    Dein Turbolader hat eine variable Turbinengeometrier, die wird durch einen Elektromotor gesteuert, soweit ich weiß kann man die Verstellung nicht reparieren, in dem Fall würde dir ja nur ein Neuteil weiterhelfen..
     
  8. #7 Schwally, 28.01.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    sicher das es der Turbo an sich ist und nicht die Steuerung..

    hier gibt es doch so einen "Elektro-Freak" (weiß den namen nich genau :( ), der lötet dir das ganze für ein bissl geld wieder..
    ist halt deutlich günstiger als ein neuer Turbo
     
  9. #8 FordV8Star, 28.01.2009
    Zuletzt bearbeitet: 28.01.2009
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    414
    Zustimmungen:
    2
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Der Kollege nennt sich "elektronik-help" aber ich dachte das die elektronische Turboverstellung erst ab Ende 2003 verbaut wurde!?!?!?:verdutzt:
    ...denn dann muss doch da auch die gelbe Motorleuchte blinken, wenn es der Fehler mit der Schaufelgeometrie ist!!!

    Vielleicht kann man ja den Turbo-Defekt ein klein wenig genauer beschreiben???

    Gruß
    RS
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 silent-death, 30.01.2009
    silent-death

    silent-death Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    155
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2002,2.0 TDCI 96KW
    ...

    tach auch....

    in der werkstatt wurden alle schläuche , agr, luftmassensensor, filter, alles was mit dem turbo irgendwie in verbindung steht überprüft.

    Die Elektronik dürfte es nicht sein, denn dann sollte ein Fehler abgespeichert sein, bzw die orange Kontrolleuchte blinken. Tut es aber nicht.

    Es dürfte sich das kleine Turbinenrädchen schon etwas "aufgelöst" haben, daher baut der Lader keinen Druck mehr auf.

    Ich hab mir jetzt ein paar Angebote eingeholt.

    Reparatur:
    - einige Firmen nehmen keine Lader mit VTG
    - bei den meisten Firmen war der Kostenvoranschlag so um die 600-750 Euro

    Neuteil:
    - Ford original 2400 inkl. Einbau
    - Garett Nachbau Lader inkl. Einbau 1900 (die teuerste Werkstatt) 1200 die billigste (alles inkl. Einbau und inkl. MwST)

    wird wohl auf das Zuliefererteil hinauslaufen.

    fg
     
  12. #10 jörg990, 30.01.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.061
    Zustimmungen:
    15
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Wer hat dir denn den Unfug erzählt? Turbinenräder unterliegen keinem Verschleiß!


    Gruß

    Jörg
     
Thema:

Manchmal ist der Turbo tod!

Die Seite wird geladen...

Manchmal ist der Turbo tod! - Ähnliche Themen

  1. RS Turbo Kennfeld ändern

    RS Turbo Kennfeld ändern: Servus bin auf der suche nach jemanden, der das orginale Steuergerät bearbeiten und reparieren kann Suche aber auch ein anderes...
  2. Der Focus und sein Turbo

    Der Focus und sein Turbo: Hallo Zusammen ich hab bis vor kurzem einen Ford Focus Bj 2006 Diesel Gefahren leider hat sich bei knapp 160.000 KM der Turbo verabschiedet. Laut...
  3. Mondeo MK3 2.0 TDCI - Turbo Steuergerät

    Mondeo MK3 2.0 TDCI - Turbo Steuergerät: Hallo zusammen, bin seit paar Tagen neuer Besitzer eines Mondeo MK3 2002 TDCI 2.0l. Habe das Fahrzeug mit Turbo schaden gekauft und will hin...
  4. FOCUS BJ.2015 springt manchmal nicht an

    FOCUS BJ.2015 springt manchmal nicht an: Hallo zusammen, habe einen Focus 1.5 l Diesel aus 2015 mit 30000 km Laufleistung. Vor einigen Tagen wollte ich ihn starten und da kam die Meldung...
  5. Hilfe 1.0L EcoBoost Turbo pfeift. Keine Leistung mehr. Dringed

    Hilfe 1.0L EcoBoost Turbo pfeift. Keine Leistung mehr. Dringed: Morgen zusammen. Ich bin gersten von Köln nach Hamburg getiegert und habe meinen Focus mal für etwa 10 sek bei 190 Topspeed ausgefahren. Dann...