Cougar (Bj. 98–01) BCV Masse problem Klemme 50

Diskutiere Masse problem Klemme 50 im Ford Cougar Forum Forum im Bereich EU Modelle; hallo ! also ich verzweifle jetzt langsam . katze springt nicht an beim betätigen der zündung geht in stellung 3 NIX , TOT ! folgendes wurde...

  1. #1 yenkee61, 26.03.2015
    yenkee61

    yenkee61 Neuling

    Dabei seit:
    21.10.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6 Bj 2000
    hallo ! also ich verzweifle jetzt langsam . katze springt nicht an beim betätigen der zündung geht in stellung 3 NIX , TOT !
    folgendes wurde bereits gemacht Sicherungen und Relais gemessen alles OK .Zündanlasschalter und Transpondering Gewechselt NIX . Anlasser dreht bei direkter Überbrückung ! anscheinend ist keine masse an anlasser klemme 50 . bei schlüsseldrehung in stellung 3 ( Start leuchten im tacho einige anzeigen im rechten bereich !

    hat noch jemand eine idee was noch gemacht werden könnte ? der werkstattmensch denkt schon an defektes Motorsteuergerät !!! hat das überhaupt etwas mit dem anlasser zu tun ? Ford sagt trotzdem müsste der anlasser drehen !

    BITTE BITTE !! eine IDEE ! gruss Gerd
     
  2. #2 FocusZetec, 26.03.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.775
    Zustimmungen:
    349
    Fahrzeug:
    FoFo 2008 2,5T
    das kann man ja einfach prüfen, einfach ein Überbrückungskabel vom Flansch des Anlasser zum Minus-Pol der Batterie ... alternativ kann man auch einen Punkt in der Nähe des Anlassers wählen (zB. Getriebeschraube)

    wurde denn geschaut ob an der Klemme 50 Spannung anliegt wenn man versucht zu starten?

    nicht das "nur" der Anlasser defekt ist?!
     
  3. #3 MucCowboy, 26.03.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.224
    Zustimmungen:
    457
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    "Klemme 50" ist ja auch nicht Masse sondern Batteriespannung bei Zündschlüssel III ;)
    Der Anlasser hat Masse direkt über den Motorblock und das Motor-Masseband zur Batterie.

    Wenn der Zündschalter auf III gedreht wird...

    - schaltet das Anlasserrelais im Motorsicherungskasten? (Finger drauf, Helfer starten lassen)
    wenn ja, gibt das Motorsteuergerät die Wegfahrsperre frei
    wenn nicht, hakt die Wegfahrsperre. In diesem Fall: was macht die LED bei der Uhr während des Startversuches?

    - schaltet der Magnetschalter im Anlasser? (hört man deutlich)
    wenn ja, kommt der Steuerstrom bis zum Anlasser hin
    wenn nicht, dann ...
    + das Anlasserrelais im Sicherungskasten tauschen. Eventuell hat es abgebrannte Kontakte, es schaltet zwar, aber kein Strom geht drüber
    + den einpoligen Stecker seitlich neben der Batterie (ein graues Kabel) trennen, reinigen und wieder stecken, der führt zum Anlasser
    + oder der Magnetschalter im Anlasser ist tot

    Hast Du den Anlasser in Augenschein genommen? Ist das dicke rote Kabel noch ordentlich daran befestigt? Oder ist die Kontaktlasche, mit der dieses Kabel am Anlasser angeschraubt ist, wegkorridiert oder gebrochen? Wenn dieses, dann fehlt dem Anlasser ganz simpel der Arbeitsstrom.
     
  4. #4 yenkee61, 27.03.2015
    yenkee61

    yenkee61 Neuling

    Dabei seit:
    21.10.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6 Bj 2000
    wie gesagt anlasser dreht bei direkter überbrückung ! anlasser dreht bei Relai berührung ! er dreht nur nicht bei zündstellung 3 !
    thanks ! gruss Gerd
     
Thema: Masse problem Klemme 50
Besucher kamen mit folgenden Suchen
  1. Anlasser keine Masse

    ,
  2. Cougars Batterie maße

    ,
  3. cougar v6 anlasser dreht durch

    ,
  4. klemme 50
Die Seite wird geladen...

Masse problem Klemme 50 - Ähnliche Themen

  1. Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen

    Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen: Hallo zusammen, unsere Standheizung funktioniert sehr oft leider nicht, immer wieder der Fehler "Batterieladespannung zu niedrig". Nach einem...
  2. Licht problem

    Licht problem: Ich habe folgendes problem bei ford focus 2002 lichteinschalten schalter u dimmer bleibt aus.amatur brennt mal ne ganze woche ohne störung...
  3. elektrisches Problem, weiss nicht mehr weiter.

    elektrisches Problem, weiss nicht mehr weiter.: Guten Morgen, beim Focus 2 DA3 1.4 vo meiner Frau leuchtet seit geraumer Zeit erst die Multifunktionsleuchte und dann die Motorkontrollleuchte....
  4. Blaupunkt NX Travelpilot USB-Problem

    Blaupunkt NX Travelpilot USB-Problem: Hallo zusammen, meine Musikwiedergabe über den USB-Anschluss im Handschuhfach funktioniert nicht mehr,weil sich da wohl die Technik aufgehangen...
  5. Problem mein Mav spring nicht mehr an!

    Problem mein Mav spring nicht mehr an!: Hallo liebe Maverick Freunde, ich bin seit August 2017 3 Halter eines Maverick Limited 2,3 ltr. 16 V Bj 2005 Kilometerstand bei erwerb 110800 km....