Massefehler? bei meinem Focus

Diskutiere Massefehler? bei meinem Focus im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich habe nun seit einer Zeit ein Problem an meinem Auto. Es begann alles mit der "Tür offen Lampe". Diese ist immer wieder an...

  1. #1 akamoin, 01.10.2016
    akamoin

    akamoin Neuling

    Dabei seit:
    23.02.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe nun seit einer Zeit ein Problem an meinem Auto.

    Es begann alles mit der "Tür offen Lampe". Diese ist immer wieder an gegangen (maximal für 3 Sekunden) in total unregelmäßigen Abständen. Ich kann nicht genau sagen wie viel später oder vielleicht auch gleichzeitig trat auf, dass der Scheibenwischer vorne auf der kleinsten Intervall Stufe und hinten nicht funktioniert. Das kuriose wenn ich den Motor neu starte geht beides für eine kurze Zeit.

    Rund 2 Wochen nach dem Auftreten des Problemes mit der Lampe hat mein VSS angefangen zu Spinnen. Das Tacho an beim Anfahren immer wieder sehr hohe Ausschläge und generell spinnt das Tacho immer rum. kurz danach fing mein Motor an zu "stottern" beim anfahren. Ein Bekannter, der mir normal diverse Reparaturen am Auto macht meinte das dies durch den defekten VSS kommt.

    Was wurde bis jetzt gemacht:

    Ich habe zum einen die Wischerrelais getauscht. Am Anfang hatte ich nur der Relais für vorne eingebaut und es ging vorne dann alles. Dann habe ich ein paar tage später das Relais für hinten eingebaut und auf einmal traten genau die gleichen Probleme wieder auf.

    Dann wurden alle Türen überprüft ob an einer Tür ein Problem vor liegt, doch auch bei sehr Starkem wackeln an der Türe kann der Fehler nicht nachgestellt werden.

    Das VSS konnte ich noch leider nicht einbauen, weil ich in den letzten Tagen nicht zu einer Hebebühne kam und so nicht dran komme.

    Nun zu meiner Frage. Können alle 3 Probleme auf Grund eines Massefehlers kommen?
    Bei Problem 1 scheint es sehr wahrscheinlich zu sein, nachdem was ich so gelesen habe. Jedoch weiß ich nicht wie sich dieser auf Problem 2 und 3 auswirken würde.

    Wenn ja gibt es eine Möglichkeit, wie ich das Testen kann? Ich hab schon mal alle Massepunkte (außer die beiden hinten) mit WD40 eingeschmiert, aber ohne Veränderung.


    Würde mich sehr über eure Hilfe freuen.

    Lg
     
  2. #2 MucCowboy, 02.10.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.533
    Zustimmungen:
    364
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    WD40 ist ein Kriechöl, geeignet zum Schmieren festsitzender Verbindungen. Aber es ist kein Kontaktspray. Hierfür sollte etwas wie "Caramba" eingesetzt werden. Massepunkte reinigt man, indem man die Schraube löst, alle Kontaktösen sowie die Schraube selber sauber und blank macht, und alles wieder zusammenschraubt. Wer mag, kann auch etwas Kontaktspray einsetzen.

    Motorstottern beim Anfahren hat nichts mit dem VSS zu tun, da dieser beim Anfahren so oder so noch nichts zu melden hat.

    Ansonsten: Bitte sag uns ob das Fahrzeug vor (Blinker vorn separat in der Stoßstange) oder nach dem Facelift (Blinker vorn in den Scheinwerfern) gebaut wurde. Danach entscheidet sich, wo der oder die Fehler sitzen könnten. Denn Ford hat im Jahr 2001 einige Änderungen vorgenommen.
     
  3. #3 AstrAndi, 27.10.2016
    AstrAndi

    AstrAndi Benutzer

    Dabei seit:
    07.01.2014
    Beiträge:
    96
    Zustimmungen:
    3
    Fahrzeug:
    Ford Focus Mk1 1.8 Zetec / 415.500 km / Bj. 02
    Hallo akamoin,

    ähnliche Probleme hatte ich bei meinem Focus (Bj. 10/01) ohne Facelift auch. Spannungsschwankungen und defekte Abblendlichter inklusive. Ich habe alle Massepunkte blank gemacht und gereinigt. Das brachte zwar etwas Besserung, allerdings nur kurzzeitig. Später hatte ich immer mal wieder Überspannung (bis 16,65V) am Generator. Dann gingen die Probleme erst richtig los. Nach Tausch des Generators waren die Elektronikprobleme weg.

    Hast du mal die Spannung an der Batterie bei laufendem Motor gemessen? Die sollte irgendwo zwischen 14,4V und 15,4V liegen. Schwankt sie wie n Kuhschwanz, stimmt was mit der Regelung oder der LiMa nicht.

    Der VSS ist bei mir auch im Eimer. Das äußert sich so, dass die Geschwindigkeitsanzeige während der Fahrt auf 0 km/h fällt. Immer mal wieder leuchtet die ESP-Leuchte und der Kilometerzähler fällt aus.
     
Thema:

Massefehler? bei meinem Focus

Die Seite wird geladen...

Massefehler? bei meinem Focus - Ähnliche Themen

  1. Biete 40mm Tieferlegungsfedern H&R wie neu Focus DA3 <991kg

    40mm Tieferlegungsfedern H&R wie neu Focus DA3 <991kg: moin, ich habe 2 Tieferlegungsfedern für die VA von H&R. Sind etwa 2tkm gelaufen und 6 Wochen alt. 29182-1VA ist die Bezeichnung. Passt soweit...
  2. Zahnriemenwechsel focus 1,8 diesel 66 kw DAW C9DB

    Zahnriemenwechsel focus 1,8 diesel 66 kw DAW C9DB: Hallo. Möchte bei meinem Focus den Zahnriemen wechseln. Was brauche ich für Werkzeug dafür. Bin ein hobbyschrauber. Allerdings muss man soviel ich...
  3. Biete Neuwertig Alufelgen Kompletträder 16" Focus MK3

    Neuwertig Alufelgen Kompletträder 16" Focus MK3: Für Focus MK3 Schrägheck und Turnier absolut neuwertige 6,5x16 ET45 LK5x108 Alufelgen Platin P64 polarsilber Alufelge PLATIN P 65 silber |...
  4. Suche Ford Focus Turnier Mk3 Bj.2013

    Ford Focus Turnier Mk3 Bj.2013: Hallo, Da ich meinen Pannenset gegen ein Ersatzrad tauschen möchte, suche ich für den oben genannten Focus einen Wagenheber. Hat jemand einen und...
  5. Focus Bj 2007 div. Probleme

    Focus Bj 2007 div. Probleme: Guten Morgen, Wir haben seit 2 Wochen ein Focus mk2 1.6 Turnier Titanium. Vorweg noch das Auto wurde bei einem Händler gekauft und alle Mängel...